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1. Einfuhrung

Sehr geehrte Kundin, sehr geehrter Kunde,
Vielen Dank fir den Kauf dieses Produkts.
Dieses Produkt erfiillt die gesetzlichen nationalen und europaischen Anforderungen.

Um diesen Status zu erhalten und einen sicheren Betrieb zu gewahrleisten, missen Sie als Anwender diese
Betriebsanleitung beachten!

Diese Bedienungsanleitung ist Teil dieses Produkts. Sie enthalt wichtige Hinweise zur Inbetriebnahme und
Handhabung. Bedenken Sie dies auch, wenn Sie das Produkt an Dritte weitergeben. Bewahren Sie diese
Bedienungsanleitung daher zu Nachschlagezwecken auf!

Bei technischen Fragen wenden Sie sich bitte an:
Deutschland: ~ www.conrad.de
Osterreich: www.conrad.at

Schweiz: www.conrad.ch

2. Symbol-Erklarungen

Das Symbol mit dem Ausrufezeichen im Dreieck weist auf wichtige Informationen in dieser
Bedienungsanleitung hin. Lesen Sie diese Informationen immer aufmerksam.

——> Das Pfeilsymbol weist auf besondere Informationen und auf Ratschlage zur Bedienung hin.

3. Bestimmungsgemale Verwendung

Das Produkt gibt Gber eine USB 2.0-Verbindung ein vergrdfiertes Bild an lhren Computer aus und eignet sich fir die
Untersuchung von festen Objekten wie Miinzen, Briefmarken, Steine, Insekten, Pflanzen, Textilien, Leiterplatten usw.
Dimmbare eingebaute LED-Leuchten sorgen fir Helligkeit und die im Lieferumfang befindliche Software erlaubt dem
Benutzer, das Mikroskop zu kalibrieren, gespeicherte Bilder zu bearbeiten und zu messen.

Das Gerét ist nur fur den Innengebrauch geeignet. Nicht im Freien verwenden. Der Kontakt mit Feuchtigkeit, z. B. im
Badezimmer, ist unbedingt zu vermeiden.

Aus Sicherheits- und Zulassungsgriinden dtirfen Sie dieses Produkt nicht umbauen und/oder verandern. Falls Sie das
Produkt fur andere als die zuvor genannten Zwecke verwenden, konnte das Produkt beschadigt werden. Dartiber hinaus
kann eine unsachgemalie Verwendung zu anderen Gefahren filhren. Lesen Sie sich die Bedienungsanleitung genau durch
und bewahren Sie diese auf. Reichen Sie das Produkt nur zusammen mit der Bedienungsanleitung an dritte Personen weiter.

Alle enthaltenen Firmennamen und Produktbezeichnungen sind Warenzeichen der jeweiligen Inhaber. Alle Rechte vorbehalten.



4. Lieferumfang

* Hauptgerat mit USB-Kabel
+ Standful®
« Kalibrierlineal

+ Bedienungsanleitung

Aktuelle Bedienungsanleitungen [=]:

Laden Sie aktuelle Bedienungsanleitungen tber den Link www.conrad.com/downloads herunter
oder scannen Sie den abgebildeten QR-Code. Befolgen Sie die Anweisungen auf der Webseite.

et

5. Eigenschaften und Funktionen

+ 20x - 200x variable VergroRerung

+ Kamera: 2,0 Megapixel (optisch)

* Fokusbereich 0 - 150 mm

+ Video 30 fps Bildrate

+ Einstellbare LED-Helligkeit

+ mit Windows® und MacOS kompatibel

+ Software: MicroCapture Plus (Mikroskop kalibrieren, Bilder messen)

6. Systemvoraussetzung

* Betriebssystem: Windows® 7/8/10 (oder hoher), Mac OS 10.12 (oder hdher)
+ CPU: Pentium 300 oder kompatibler AMD-Prozessor

100 MB freier Festplattenspeicher

512 MB RAM

24-Bit-Grafikkarte

* Freier USB 2.0-Anschluss



1. Sicherheitsanweisungen

N

Lesen Sie die wichtigen Informationen und die Bedienungsanleitung sorgfaltig durch und beachten
Sie insbesondere die Sicherheitshinweise. Falls Sie die Sicherheitshinweise und Informationen
fur einen ordnungsgemaBen Gebrauch in dieser Bedienungsanleitung nicht beachten, haften
wir nicht fiir moglicherweise daraus resultierende Verletzungen oder Sachschaden. AuRerdem
erlischt in solchen Fallen die Gewahrleistung/Garantie.

a) Allgemein

Das Produkt ist kein Spielzeug. Halten Sie es von Kindern und Haustieren fern.

Lassen Sie das Verpackungsmaterial nicht achtlos liegen. Dieses konnte fur Kinder zu einem
gefahrlichen Spielzeug werden.

Schutzen Sie das Produkt vor extremen Temperaturen, direkter Sonneneinstrahlung, starken
Erschitterungen, hoher Luftfeuchtigkeit, Feuchtigkeit, brennbaren Gasen, Dampf und Lésungsmitteln.

Setzen Sie das Produkt keiner mechanischen Beanspruchung aus.

Wenn kein sicherer Betrieb mehr moglich ist, nehmen Sie das Produkt aufler Betrieb und schiitzen
Sie es vor unbeabsichtigter Verwendung. Der sichere Betrieb ist nicht mehr gewahrleistet, wenn das
Produkt:

sichtbare Schaden aufweist,

nicht mehr ordnungsgemal funktioniert

uber einen langeren Zeitraum unter ungunstigen Umgebungsbedingungen gelagert wurde oder

erheblichen Transportbelastungen ausgesetzt wurde.

Gehen Sie vorsichtig mit dem Produkt um. StoRe, Schldge oder sogar das Herunterfallen aus geringer
Hohe konnen das Produkt beschadigen.

Beachten Sie auch die Sicherheitshinweise und Bedienungsanleitungen der Ubrigen Geréte, an die das
Produkt angeschlossen wird.

Wenden Sie sich an einen Experten, wenn Sie Zweifel an der Funktion, Sicherheit oder in Bezug auf den
Anschluss des Produkts haben.

Wartung, Modifikationen und Reparaturen diirfen nur von einem Techniker oder einer autorisierten
Reparaturwerkstatt durchgefiihrt werden.

Sollten Sie noch Fragen haben, die in dieser Bedienungsanleitung nicht beantwortet werden, wenden
Sie sich an unseren technischen Kundendienst oder an andere Fachleute.

Achtung, LED-Licht:
- Nicht direkt in das LED-Licht blicken!
- Nicht direkt oder mit optischen Instrumenten in den Strahl sehen!

In Schulen, Ausbildungsstatten, Hobby- oder Selbstbedienungswerkstatten muss der Umgang mit
elektrischen Geraten durch geschultes Personal iberwacht werden.

Bei Betrieb in gewerblichen Einrichtungen sind die einschlagigen Unfallverhitungsvorschriften der
Berufsgenossenschaften fir elektrische Betriebsmittel zu beachten.



b) Mikroskop

Untersuchen Sie keine Objekte, die Temperaturen auferhalb des angegebenen
Betriebstemperaturbereichs des Produkts aufweisen.

Plétzliche Temperaturanderungen konnen dazu fihren, dass sich im Inneren des Mikroskops Tau bildet
— wie im kalten Winter in einen warmen Raum. Legen Sie es in eine Handtasche oder eine Plastiktiite,
um Temperaturanderungen zu verlangsamen.

Richten Sie das Objektiv des Mikroskops nicht lange auf die Sonne oder starkes Licht. Starkes Licht
kann die lichtempfindliche Elektronik beschadigen.

Der Standful® des Mikroskops kann Spuren auf empfindlichen Oberflachen hinterlassen.

c) Kabel

Stellen Sie sicher, dass beim Aufstellen das Kabel nicht gequetscht, geknickt oder durch scharfe Kanten
beschéadigt wird.

Verlegen Sie Kabel immer so, dass niemand ber diese stolpern oder an ihnen hangen bleiben kann.
Es besteht Verletzungsgefahr.

d) Schutz vor Staub

Staub und Ablagerungen aus der Luft kénnen zu einer Verschlechterung der Bildqualitat fuhren. Halten
Sie das Mikroskop von staubigen Umgebungen fern.

Setzen Sie den Objektivdeckel wieder auf, wenn das Mikroskop nicht benutzt wird.

Die Offnung des Kameraobjektivs sollte immer entweder mit Staubschutzhauben o. &. bedeckt werden.
Geeignete Optionen sind z. B. Aluminiumfolie oder Plastikbeutel.

Wenn dunkle Flecken oder ahnliche Partikel auf den digitalen Bildern zu sehen sind und diese sich nicht
Probenplatte befinden, ist die wahrscheinlichste Ursache daflir eine Partikelverunreinigung auf dem
Bildsensor oder einer zugeordneten Filteroberflache. Die Kameras miissen nach den Empfehlungen des
Herstellers immer mit grofter Sorgfalt behandelt und vor Verschmutzung geschitzt werden.

Uberpriifen Sie vor jedem Einsatz die Frontlinse des Objektivs auf Verschmutzung.



8. Bedienelemente

Al

A2

A3

A1 USB-Kabel A6 Feintrieb

A2 Mikroskophalter A7 LED-Beleuchtung / Kameraobjektiv
A3 USB-Typ-A-Stecker A8 Standfullverriegelungsschraube

A4 Helligkeitseinstellung fur die LED-Beleuchtung A9 Standfuly

9. Herunterladen und Installation der Software

a) Windows®

1. Rufen Sie die URL-Adresse www.conrad.com/downloads auf.

2. Geben Sie dann die Artikelnummer 1713197 in das Suchfeld ein.
3. Wahlen Sie die Datei zum Herunterladen aus.
4

. Wahlen Sie MicroCapture Plus aus, um die Software zu installieren, und befolgen Sie dann die Anweisungen auf
dem Bildschirm, um den Installationsvorgang abzuschliefen.

5. Fuhren Sie die Software aus, indem Sie auf das nach der Installation auf dem Desktop erstellte MicroCapture
Plus-Symbol klicken.

—>  Andem Sie ggf. die Anzeigesprache, z. B. Options (Optionen) > Language (Sprache) > English (Englisch).



b) MacOS

Rufen Sie die URL-Adresse www.conrad.com/downloads auf.

Geben Sie dann die Artikelnummer 1713197 in das Suchfeld ein.

Wahlen Sie die Datei zum Herunterladen aus.

Wahlen Sie die Datei MicroCapture Plus.pkg aus.

Befolgen Sie die Anweisungen auf dem Bildschirm, um den Installationsvorgang abzuschlieRen.

Fuhren Sie die Software aus, indem Sie auf das nach der Installation auf dem Desktop erstellte MicroCapture
Plus-Symbol klicken.

—>  Andem Sie ggf. die Anzeigesprache, z. B. Options (Optionen) > Language (Sprache) > English (Englisch).

2 1 = NS

10. Einrichten des Mikroskops

& Decken Sie das Mikroskop nicht ab, wenn es in Gebrauch ist.

a) Zusammenbau des Mikroskops
+ Entfernen Sie den Objektivdeckel.

* Montieren Sie die Kamera auf dem mitgelieferten Standful® (A9) und vergewissern Sie sich, dass die Kamera sicher
befestigt ist (A2) .

——>  Umdas Objektiv zu schiitzen, setzen Sie den Objektivdeckel wieder auf, wenn das Mikroskop nicht verwendet wird.
Der Standfull kann Spuren auf empfindlichen Oberflachen hinterlassen. Stellen Sie sicher, dass die

StandfuBverriegelungsschraube ausreichend festgezogen ist und das Mikroskop vor dem Loslassen fest
in Position gehalten wird.

b) Verbindung des Mikroskops mit einem Computer
+ Verbinden Sie den USB-Typ-A-Stecker (A3) des Mikroskops mit einem freien USB 2.0-Anschluss an lhrem Computer.

* Flhren Sie die Software aus, indem Sie auf das nach der Installation auf dem Desktop erstellte MicroCapture
Plus-Symbol klicken.

c) Scharfstellen des Mikroskops

+ Befestigen Sie das Mikroskop an der Halterung (A2) und stellen Sie sicher, dass es vor dem Loslassen sicher
Leingeklipst* ist.

+ Losen Sie die StandfuBverriegelungsschraube (A8), stellen Sie den Standful so ein, dass das Kameraobjektiv zum
Objekt zeigt, und ziehen Sie dann die Standfullverriegelungsschraube (A8) fest .

* Drehen Sie am Feintrieb (A6), um das Bild scharf zu stellen.
——> Es kann einige Augenblicke dauemn, bis der WeiRtabgleich sich automatisch einstellt und das Bild scharf

stellt. Wenn das Objekt zu stark reflektiert, sollten Sie die Helligkeit der LED-Beleuchtung (A4) verringern
oder vollstandig ausschalten.



11. MicroCapture Plus Software

a) Ubersicht

| £ MicroCapture Plus = a X
B1 File Options  Capture  Help-
B2 2 Qe tatonpone_—3——B5
Photo  Video | B6
B3
B7
B4

B1 Menupunkte

- File (Datei) > Photos oder Videos Folder (Foto- oder Video-Ordner): Hier werden erfasste Bilder auf lhrem
Computer gespeichert.

- Options (Optionen) > Resolution (Auflésung): Andern der Auflésung der aufgenommenen Bilder

- Options (Optionen) > Date /Time (Datum/Uhrzeit): Ein-/Ausblenden des Datums-/Uhrzeitstempel auf einem
Foto oder in einem Video

- Options (Optionen) > Language (Sprache): Einstellen der Sprache fiir die Benutzeroberflache
- Options (Optionen) > XY Guide (XY-Hilfslinien): Hilfslinien anzeigen/ausblenden
B2 Shortcuts: Kamera / Video / Timer / Vollbild

(S
Wechseln Sie in den Vollbildmodus oder beenden Sie ihn, indem Sie auf den Vorschaubereich doppelklicken oder
das Vollbild-Symbol auswéahlen.
B3 X- und Y-Achsen-Hilfslinien
B4 Bildvorschaubereich
B5 Vergroferungsinformationen
B6 Foto/Video-Registerkarte: Wahlen Sie eine Registerkarte aus, um gespeicherte Fotos oder Videos anzuzeigen.
B7 Fenster flir gespeicherte Bilder (Miniaturansicht)
- Aufgenommene Bilder/Videos werden als Miniaturansichten angezeigt.
- Wenn Sie mit der Maus iber eine Miniaturansicht fahren, wird das Bild im Vorschaufenster angezeigt.

- Klicken Sie mit der rechten Maustaste auf ein Bild, um weitere Optionen anzuzeigen, z. B. Open (Offnen), Save
as (Speichern unter), Copy (Kopieren), Delete (Loschen), Delete All (Alle I6schen).



b) Fotos aufnehmen

+ Stellen Sie den Mikroskopstandfuld (A9) so ein, dass sich das Objektiv der Kamera (A7) in der Nahe des Objekts
befindet und auf dieses zeigt.

+ Wahrend Sie den Bildvorschaubereich (B4) beobachten, stellen Sie das Bild mit dem Feintrieb (A6) scharf .
* Um das Bild aufzunehmen, wéhlen Sie den Kamera-Shortcut g .

* Die Fotos werden in File (Datei) > Photos Folder (Fotoordner) gespeichert.

—> Aufgenommene Bilder werden als Miniaturansichten im Fenster fiir gespeicherte Bilder angezeigt (B7).
Wenn Sie mit der Maus uber eine Miniaturansicht fahren, wird das Bild im Vorschaufenster angezeigt.
Bilder werden im JPG-Format gespeichert.

c) Videos aufnehmen

+ Stellen Sie den Mikroskopstandfuld (A9) so ein, dass sich das Objektiv der Kamera (A7) in der Nahe des Objekts
befindet und auf dieses zeigt.

+ Wahrend Sie den Bildvorschaubereich (B4) beobachten, stellen Sie das Bild mit dem Feintrieb (A6) scharf .

* Um mit der Aufnahme zu beginnen, wahlen Sie das Symbol @ fur den Video-Shortcut. Das Symbol blinkt, um
anzuzeigen, dass die Aufnahme gestartet wurde.

+ Klicken Sie auf das blinkende Symbol, um die Aufnahme zu stoppen.
* Videos werden in Datei > Videoordner gespeichert.
—> Aufgenommene Videos werden als Miniaturansichten im Fenster fiir gespeicherte Bilder angezeigt (B7).

Wenn Sie mit der Maus uber eine Miniaturansicht fahren, wird das Bild im Vorschaufenster angezeigt.
Videos werden im AVI-Format gespeichert.

d) Foto- und Video-Timer

£ Timer % | * Sie kénnen einen benutzerdefinierten Start- und Stopptimer fir die Aufnahme
von Fotos oder Videoaufnahmen einstellen.

@ Photo O Video

StartTime « Wahlen Sie das Timer-Shortcut-Symbol (@) aus und wahlen Sie dann Photo
Interval(sec): s (FOtO) oder Video.

Video time(sec): 10

— | * Nehmen Sie die gewtinschten Einstellungen vor.

Total Number: 10 =
+ Wahlen Sie Start aus, um mit der Aufnahme zu beginnen.
apture umber: .-l
ceptursatiumoss LI|| ——> Die Aufnahme stoppt, nachdem das Programm die Parameter
durchlaufen hat oder wenn Sie Stop (Stopp) wahlen, um den Timer zu
Start Stop beenden.

10



e) Bildmesswerkzeuge

Um die Genauigkeit der Messwerkzeuge sicherzustellen, kalibrieren Sie zuerst Ihr Mikroskop. Siehe
Abschnitt ,12. Kalibrieren des Mikroskops* firr Informationen dariiber, wie dies zu tun ist.

——> Doppelklicken Sie auf ein Bild im Fenster fiir gespeicherte Bilder (B7), um die Oberflache fiir Bildmessung
aufzurufen, und wahlen Sie dann das Messsymbol %77 aus.

_____ * Any Angle Line Measurement (Beliebige Winkellinienmessung). Klicken
el |~ und ziehen Sie von einem Punkt zum anderen.

Any Angle Line + Continuous Line Measurement (Kontinuierliche Linienmessung).

) i Klicken und ziehen Sie von einem Punkt zu mehreren Punkten.
Continuous Line

=

x i o | |

@ Radius Circle + Radius Circle Measurement (Radiuskreismessung). Klicken und ziehen
&

_ . Sie, um den Radius zu vergrofern.
Diameter Circle

* Diameter Circle Measurement (Durchmesserkreismessung). Klicken und

&= Three Points Angle ziehen Sie, um den Durchmesser zu vergrofiern.

Line Properties »  + Three Points Angle Measurement (Drei-Punkte-Winkelmessung). Klicken
Text Properties » und ziehen Sie von einem Punkt zum anderen, messen Sie den Winkel, und
St Units ; klicken Sie dann mit der Maus, um loszulassen.

f) Zeichnen und Text

—> Doppelklicken Sie auf ein Bild im Fenster fiir gespeicherte Bilder (B7), um die Oberfléche fiir Bildmarkierung/
Kommentare aufzurufen, und wéhlen Sie dann das Symbol @ zum Zeichnen aus.

9 ] + Ein Dropdown-Menu mit verschiedenen Optionen wird angezeigt.
-

Line
Arrow
Freehand

Ow /7

Rectangle

Line Properties »

* In den Line Properties (Linieneigenschaften) konnen Line Width
l— Solid line - ] (Linienbreite) und Line Color (Linienfarbe) angepasst werden.

2 |5 Line Width

0 Line Color

F ] » Um die Texteigenschaften anzupassen, wahlen Sie den das Textsymbol 1
"’ aus.

* Ein Dropdown-Meni mit verschiedenen Optionen wie Schriftart und

X | Choose Font Textfarbe wird angezeigt.

B et cColor

11



12. Kalibrieren des Mikroskops

R ~+ Fokussieren Sie das Mikroskop auf das Kalibrierungslineal.
i ]"r"“l”" “W LU | R Rp T r——" (AB), bis das Bild scharf wird.

Oin

mm nnvs 01 02 03 04 05

3 4
3.5

Calibration Ruler Lme

2.5 4.5

B ... = Stellen Sie die Position des Mikroskops ein, dass das
Bild auf die XY-Hilfslinien ausgerichtet ist.

—> Doppelklicken Sie auf ein Bild im Fenster fiir gespeicherte Bilder (B7) , um die um auf das Men{i zum
Messen zuzugreifen, und wéhlen Sie dann das Symbol ., zum Kalibrieren.

QUeeeew ¢ T wmn | ¢ Klicken und ziehen Sie, um Start- und Endpunkte

‘ uber einen bekannten Wert zu wahlen, z. B. 1 mm-

Abschnitte auf dem Lineal.

+ Wenn das Dialogfeld angezeigt wird, geben Sie den
genauen Wert der Messprobe in das Feld Actual
dimension (Tatsdchliche Lange) ein. Die Software
kalibriert die VergroRerung.

+ Driicken Sie zur Bestatigung auf OK. Der eingestellte
VergroRerungswert wird in der oberen rechten Ecke
angezeigt.

13. Pflege und Reinigung

+ Trennen Sie das Produkt vor jeder Reinigung von lhrem Computer. Wenn es heil? ist, warten Sie, bis es abgekuhlt ist.

+ Verwenden Sie keine aggressiven Reinigungsmittel, Alkohol oder andere chemischen Lésungsmittel, da diese zu
Schaden am Gehause und zu Fehlfunktionen fiihren kdnnen.

+ Die LED-Beleuchtung ist nicht austauschbar.

* Vermeiden Sie es, die Linse mit irgendwelchen Stoffen zu beriihren. Reinigen Sie die Linse regelmafig mit
niedrigerer Druckluft.

* Verwenden Sie zum Reinigen des Produkts ein trockenes, faserfreies Tuch.

12



14. Entsorgung

Elektronische Gerate sind recyclingfahig und durfen nicht im Hausmdill entsorgt werden. Entsorgen Sie
das Produkt am Ende seiner Lebensdauer gemal den geltenden gesetzlichen Bestimmungen. Sie erfiillen
mmmm damit die gesetzlichen Verpflichtungen und leisten Ihren Beitrag zum Umweltschutz.

15. Technische Daten

Betriebsspannung............ccerveeernecnenincininns 5V /DC, 1A (iber USB 2.0)

Verbindung ......cocoeeeeeienieceieccsse e USB 2.0 (Typ A)

RARISERRIL . e i SR 2 MP (optisch)

Video / Standbildauflésung...........cccocoovvrurnnce. 1920x1080, 1280x720, 640x480

T S i il S S 30 fps

s P S 24 Bit RGB

LT oo O —— 0 bis 150 mm (manueller Fokus)

b [y 02Ty 1] S — 20x bis 200x

& [0] (0] | ———————————— JPG

Videoformat .........cceviieniiirircsceesee AVl

WeiabgleiCh ... Automat

Unterstitzte Betriebssysteme..........ccccccovuene. Windows® 7/8/10 oder hoher, Mac OS 10.12 oder héher
Betriebsbedingungen............cccvenncinniineenns 0 bis +70° C, 25 bis 50 % relative Luftfeuchtigkeit (nicht kondensierend)
Lagerbedingungen ............eceeeeneeennenenseeneeens -5 bis +50 °C, 25 bis 50 % relative Luftfeuchtigkeit (nicht kondensierend)
Abmessungen des Mikroskops ( @ x L)............ 33 x 110 mm

GEWICHE......ec e 350 g

13
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1. Introduction

Dear customer,
Thank you for purchasing this product.
This product complies with the statutory national and European requirements.

To maintain this status and to ensure safe operation, you as the user must observe these operating instructions!

handling. Also consider this if you pass on the product to any third party. Therefore, retain these operating

C These operating instructions are part of this product. They contain important notes on commissioning and
instructions for reference!

If there are any technical questions, please contact:

www.conrad.com/contact

2. Explanation of Symbols

The symbol with the exclamation mark in the triangle is used to indicate important information in these
operating instructions. Always read this information carefully.

——> The arrow symbol indicates special information and advice on operation.

3. Intended Use

The product outputs a magnified image to your computer via USB 2.0 connection and is suitable for examining solid
objects such as coins, stamps, rocks, insects, plants, textiles, circuit boards, etc. Dimmable built-in LED lights provide
brightness, and the bundled software allow the user to calibrate the microscope, edit and measure saved images.

It is intended for indoor use only. Do not use it outdoors. Contact with moisture, e.g. in bathrooms, must be avoided
under all circumstances.

For safety and approval purposes, you must not rebuild and/or modify this product. If you use the product for purposes
other than those described above, the product may be damaged. In addition, improper use can result in other hazards.
Read the instructions carefully and store them in a safe place. Make this product available to third parties only together
with its operating instructions.

All company names and product names are trademarks of their respective owners. All rights reserved.
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4. Delivery Content

+ Main unit with USB cable
+ Base
+ Calibration ruler

* Operating instructions

Up-to-Date Operating Instructions [=]:

Download the latest operating instructions at www.conrad.com/downloads or scan the QR code
shown. Follow the instructions on the website.

et

5. Features and Functions

¢ 20x - 200x variable magnification
+ Camera: 2.0 megapixels (optical)
* Focus range 0 - 150 mm

+ Video 30 fps frame rate

* Adjustable LED brightness

+ Windows®, Mac OS compatible

+ Software: MicroCapture Plus (Calibrate microscope, measure images)

6. System Requirements

+ OS: Windows® 7/8/10, Mac OS 10.12 (or above)
+ CPU: Pentium 300 or compatible AMD Processor

100 MB free hard disc space
512 MB RAM

* 24-it video card

+ Available USB 2.0 port
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1. Safety Instructions

N

Read the important information and operating instructions carefully and especially observe
the safety information. If you do not follow the safety instructions and information on proper
handling, we assume no liability for any resulting personal injury or damage to property. Such
cases will invalidate the warranty/guarantee.

a) General

The device is not a toy. Keep it out of the reach of children and pets.

Do not leave packaging material lying around carelessly. This may become dangerous playing material
for children.

Protect the device from extreme temperatures, direct sunlight, strong jolts, high humidity, moisture,
flammable gases, steam and solvents.

Do not place the product under any mechanical stress.

If it is no longer possible to operate the product safely, take it out of operation and protect it from any
accidental use. Safe operation can no longer be guaranteed if the product:

- is visibly damaged,

- is no longer working properly,

- has been stored for extended periods in poor ambient conditions or
- has been subjected to any serious transport-related stresses.

Please handle the product carefully. Jolts, impacts or a fall even from a low height can damage the
product.

Also observe the safety and operating instructions of any other devices which are connected to the
product.

Consult an expert when in doubt about the operation, safety or connection of the device.

Maintenance, modifications and repairs must only be completed by a technician or an authorised repair
centre.

If you have questions which remain unanswered by the operating instructions, contact our technical
support service or other technical personnel.

Attention, LED light:
- Do not look directly into the LED light!
- Do not look into the beam directly or with optical instruments!

In schools, training facilities, hobby or self-service workshops, handling of electrical devices must be
monitored by trained personnel.

When operating on commercial premises, the relevant accident prevention regulations of workers’
compensation boards for electrical equipment must be observed.
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b) Microscope
+ Do not examine objects with temperatures outside the given operating temperature range of the product.

+ Sudden temperature change may form dew inside the Microscope like entering a warm room in cold
winter. Put it inside a handbag or plastic bag to slow down temperature changes.

+ Do not point Microscope lens to the sun or strong light for a long time. Powerful light may damage the
light-sensitive electronics.

+ The base of the microscope may leave marks on sensitive surfaces.

c) Cable

+ When setting up the product, make sure that the cable is not pinched, kinked or damaged by sharp
edges.

+ Always lay the cables so that nobody can trip over or become entangled in them. This poses a risk of
injury.

d) Protection Against Dust

+ Dust and debris from the air can lead to deterioration of image quality. Keep the Microscope away from
dusty environments.

* Put the lens cap back on when the microscope is not being used.

+ The opening of the camera lens should always be protected either with dust covers such. Suitable
options include aluminium foil or plastic bags.

+ If dark specks or similar in-focus artifacts are observed in digital images, and they are not in the specimen
plane, their most likely cause is particulate contamination on the image sensor or an associated filter
surface. The cameras always need to be handled with the utmost care and protected from dirt according
to the manufacturer's recommendations.

+ Before every critical use, check the front lens of the objective for dirt.



8. Operating Elements

A1 USB Cable A6 Focus adjust dial

A2 Microscope holder A7 LED lights / Camera Lens
A3 USB type-A plug A8 Stand locking screw

A4 LED brightness adjust A9 Stand

9. Download and install software

a) Windows®

Visit: www.conrad.com/downloads .

Enter item number 1713197.

Select the file for download.

Select MicroCapture Plus file.

Follow the on-screen instructions to complete the installation process.

Run the software by clicking the MicroCapture Plus icon generated on the desktop after installation.
——>  Ifneeded change the display language e.g. Options > Language > English.

2 S o
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b) Mac OS

Visit: www.conrad.com/downloads .

Enter item number 1713197.

Select the file for download.

Select the file MicroCapture Plus.pkg file.

Follow the on screen instructions to complete the installation process.

Run the software by clicking the MicroCapture Plus icon generated on the desktop after installation.
—> Ifneeded change the display language e.g. Options > Language > English.

2 1 = NS

10. Setting Up the Microscope

& Do not cover the microscope when it is in use.

a) Mount the Microscope

* Remove the lens cap.

+ Mount the camera on the included stand (A9) making sure the camera is securely clipped (A2) into place.
—>  To protect the lens, put the lens cap back on when the microscope is not being used.

The base of the stand may leave marks on sensitive surfaces. Make sure the stand locking screw is
sufficiently tightened and the microscope is held firmly in place before letting go.

b) Connect Microscope to Computer
+ Connect the Microscope USB type-A plug (A3) to an available USB 2.0 port on your computer.

* Run the software by clicking the MicroCapture Plus icon generated on the desktop after installation.

c) Focus the Microscope
+ Attach the microscope to the holder (A2), making sure it is securely “clipped” in before letting go.

* Release the stand locking screw (A8), adjust the stand position so the camera lens is facing the object, then tighten
the stand locking screw (A8).

* Rotate the focus adjust dial (A6) to bring the image into sharp focus.

—> It may take a few moments for the white balance to auto adjust and bring the image into focus. If there is
too much reflection from the object, consider lowering the LED brightness (A4) or turning it off completely.
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11. MicroCapture Plus Software

a) Overview
| £ MicroCapture Plus = a X
y — Y N onfone_———B5
Photo  Video | B6
B3
B7
B4

B1 Menu items

- File > Photos or Videos Folder: Where captured images are stored on your computer.

Options > Resolution: Change image capture resolution.

Options > Date /Time: Show/hide the recorded date and time in photo or video.

Options > Language: Change user interface language.

Options > XY Guide: Show/hide guidelines.
B2 Shortcuts: Camera / Video / Timer / Full Screen.

eww
Enter / exit full screen mode by double-clicking the preview area or selecting the full screen icon.
B3 XandY axis guidelines.
B4 Image preview area.
B5 Magnification information.
B6 Photo / Video tab: Select a tab to view saved Photos or Videos.
B7 Saved images window (thumbnail view).
- Captured images / videos show up as thumbnails.
- If you hover the mouse over a thumbnail, the image will show in the preview window.

- Right mouse click an image for further options such as Open, Save as, Copy, Delete, Delete All.
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b) Take Photo

* Adjust the microscope stand (A9) so that the camera lens (A7) is close to and pointing at the object.

+ While observing the image preview area (B4), bring the image into focus using the focus adjust dial (A6).
+ To capture the image select the Camera shortcut @ .

* Photos will be stored in File > Photos Folder.

—> Captured images show as thumbnails in the saved images window (B7). If you hover the mouse over a
thumbnail, the image will show in the preview window. Images are stored in the JPG format.

c) Record Videos

+ Adjust the microscope stand (A9) so that the camera lens (A7) is close to and pointing at the object.

+ While observing the image preview area (B4), bring the image into focus using the focus adjust dial (A6).
+ To start recording select the Video shortcut (g icon. The icon will flash to indicate recording has started.
¢ Click on the flashing icon to stop recording.

+ Videos will be stored in File > Videos Folder.

—> Captured videos show as thumbnails in the saved images window (B7). If you hover the mouse over a
thumbnail, the image will show in the preview window. Videos are stored in the AVI format.

d) Photo and Video Timer
£ Timer x| * You can set a custom start and stop timer for capturing photos or recording
. video.
@ Photo O Video
Starime « Select the Timer shortcut (@), then choose Photo or Video.
Interval(sec): - .
Ve , ~ | * Setyour desired parameters.
ideo time(sec): 10
Total Number. 10 2| | + Select Start, to begin recording.
m —> Recording will stop after the program has run through the parameters,
Captured Number: ¥ .
L or if you select Stop to end the timer.
Start Stop
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e) Image Measuring Tools

for information about how to do this.

& For measuring tools to be accurate, first calibrate your microscope. See section “12. Calibrating Microscope”

——> Double-click an image in the saved images window (B7) to enter the measurement interface, then select

* Any Angle Line Measurement. Click and drag from one point to another.

+ Continuous Line Measurement. Click and drag from one point to multiple

k= Any Angle Line
B Continuous Line
(% Radius Circle

(%) Diameter Circle
A= Three Points Angle

Line Properies
Text Properies
Set Units

f) Draw and Text

points.
+ Radius Circle Measurement. Click and drag to extend the radius.
+ Diameter Circle Measurement. Click and drag to extend the diameter.

+ Three Points Angle Measurement. Click and drag from one point to
another, measure the angle, then click the mouse to release.

—> Double-click an image in the saved images window (B7) to enter the Image Markup / Comment interface,
then select the draw ¢ icon.

2]

Line

Arrow
Freehand

Ow /7

Rectangle

Line Properties

+ A dropdown menu will show with various options.

* Line Properties include Line Width and Line Color.

[—smidline

2 |5 Line Width

0 Line Color

L il

T Choose Font
Bl et Color

+ To adjust text properties, select the text T icon.

* A dropdown menu will show with various options such as font selection and
text color.
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12. Calibrating the Microscope

o .+ Focus the microscope on the calibration ruler.
1 |
L \ | ]'Irlmllw “} ‘ ‘ W * Rotate the fine focus dial (A6) until the picture becomes sharp.

Oin

mm nnvs 01 02 03 04 05

3 4
3.5

Calibration Ruler Lme

2.5 4.5

| s ~« Adjust the microscope position so the image is lined
up square with the XY guides.

—> Double-click an image in the saved images window (B7) to enter the measurement interface, then select
the calibration ~ , icon.

QLeeeee 2 To o w— + Click and drag to select start and end points across
' a known value e.g. 1 mm increment along the ruler.

*+ When the dialog box shows, enter the exact value of
the measurement sample in the Actual dimension
field. The software will calibrate the magnification.

||« Select OK to confirm. The adjusted magnification
value will show in the upper right corner.

13. Care and Cleaning

Disconnect the product from your computer before each cleaning. If it is hot, wait for it to cool down.

+ Do not use any aggressive cleaning agents, rubbing alcohol or other chemical solutions as they can cause damage
to the housing and malfunctioning.

The LED lights are not replaceable.
+ Avoid touching the lens with any substance. Clean the lens periodically with low pressure compressed air.

¢ Clean the product with a dry, fibre-free cloth.
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14. Disposal

Electronic devices are recyclable and must not be disposed of in the household waste. At the end of its
service life, dispose of the product in accordance with applicable regulatory guidelines. You thus fulfill your
mmmm Statutory obligations and contribute to the protection of the environment.

15. Technical Data

Operating VOItage .........ccovvreeueerincecririceesienas 5 VIDC, 1 A(via USB 2.0)

CONNECHION ..o USB 2.0 (Type A)

MR BEIRT. e i S 2 MP (optical)

Video / still resolution............ccecneeencnenreneen. 1920x1080, 1280x720, 640x480

i 30 fps

RIS BB i 24 bits RGB

T o o NN 0 to 150 mm (manual focus)

)2 00 111065 1[0 1 =11 s RN————————————— 20x to 200x

3115 =0T 2| N ————— JPG

Video format .........ccoeveeneerircsseeese AVl

White balance...........ccoovnrnicernccneeas Automatic

Supported operating systems...........ccccceeerune. Windows® 7/8/10 or above, Mac OS 10.12 or above
Operating conditions............cccovreneerrereeninenneens 0 to +70 °C; 25 - 50 % relative humidity (non-condensing)
Storage conditions..........ccveernennieeninnas -5t0 +50 °C; 25 - 50 % relative humidity (non-condensing)
Dimensions Microscope (X L) ......cccoevvnruenee. 33 x 110 mm

WEIGN ... 350 g
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