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1.	Einführung
Sehr geehrte Kundin, sehr geehrter Kunde,
wir bedanken uns für den Kauf dieses Produkts.
Dieses Produkt erfüllt die gesetzlichen nationalen und europäischen Anforderungen.
Um diesen Zustand zu erhalten und einen sicheren Betrieb zu gewährleisten, müssen Sie als Anwender diese  
Bedienungsanleitung beachten!

	 Diese Bedienungsanleitung gehört zu diesem Produkt. Sie enthält wichtige Hinweise zur Inbetriebnahme 
und Handhabung. Daran sollten Sie auch denken, wenn Sie dieses Produkt an Dritte weitergeben. Heben 
Sie deshalb diese Bedienungsanleitung zum Nachlesen auf!

Bei technischen Fragen wenden Sie sich bitte an:
Deutschland:	 www.conrad.de
Österreich:	 www.conrad.at
Schweiz:	 www.conrad.ch

2.	Symbol-Erklärung

	 Das Symbol mit dem Blitz im Dreieck weist auf Gefahren für Ihre Gesundheit hin, z. B. Stromschläge.

	 Das Symbol mit dem Ausrufezeichen im Dreieck weist auf wichtige Informationen in dieser Bedienungsan-
leitung hin. Lesen Sie diese Informationen immer aufmerksam.

	 Das Pfeilsymbol weist auf besondere Informationen und Empfehlungen zur Bedienung hin. 

3.	Bestimmungsgemäße Verwendung
Dieses Produkt ist für die Verwendung als Digitalmikroskop vorgesehen. Es verfügt über einen integrierten Polfilter 
zur Verringerung von Blendeffekten, ein LED-Ringlicht zur Ausleuchtung des Objekts und einen Akku für den mobilen 
Einsatz. Das Produkt ermöglicht zudem die Aufnahme von Bildern, die anschließend auf der microSD-Karte gespei-
chert werden, und bietet über die beiliegende Software zusätzliche Funktionen und die Möglichkeit, das Mikroskop an 
einen Computer anzuschließen und darüber zu bedienen.
Der Kontakt mit Feuchtigkeit, z. B. im Badezimmer, ist unbedingt zu vermeiden.
Aus Sicherheits- und Zulassungsgründen dürfen Sie das Produkt nicht umbauen und/oder verändern. Sollten Sie das 
Produkt für andere als die zuvor beschriebenen Zwecke verwenden, kann das Produkt beschädigt werden. Darüber 
hinaus kann eine unsachgemäße Verwendung zu weiteren Gefahren führen. Lesen Sie sich die Bedienungsanleitung 
sorgfältig durch und bewahren Sie sie sicher auf. Reichen Sie das Produkt nur zusammen mit der Bedienungsanlei-
tung an Dritte weiter.
Alle enthaltenen Firmennamen und Produktbezeichnungen sind Warenzeichen der jeweiligen Inhaber. Alle Rechte vorbehalten.
HDMI ist eine eingetragene Marke der HDMI Licensing L.L.C.
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4.	Lieferumfang
•	 Digitalmikroskop 
•	 Netzteil
•	 USB-Kabel

•	 HDMI-Kabel
•	 Akku
•	 microSD-Karte (4 GB)

•	 microSD-zu-SD-Adapter
•	 Mini-Stativ
•	 Bedienungsanleitung

5.	Aktuelle Bedienungsanleitungen 
Laden Sie aktuelle Bedienungsanleitungen über den Link www.conrad.com/downloads herunter 
oder scannen Sie den abgebildeten QR-Code. Befolgen Sie die Anweisungen auf der Webseite.

6.	Sicherheitshinweise
Lesen Sie sich die Bedienungsanleitung sorgfältig durch und beachten Sie insbesondere die  
Sicherheitshinweise. Sollten Sie die in dieser Bedienungsanleitung aufgeführten Sicherheitshinweise  
und Informationen für einen ordnungsgemäßen Gebrauch nicht beachten, übernehmen wir keine 
Haftung für daraus resultierende Personen- oder Sachschäden. Darüber hinaus erlischt in solchen 
Fällen die Gewährleistung/Garantie.

a)	Allgemeines
•	 Das Produkt ist kein Spielzeug. Halten Sie es von Kindern und Haustieren fern.
•	 Lassen Sie das Verpackungsmaterial nicht achtlos liegen. Dieses könnte andernfalls für Kinder zu einem 

gefährlichen Spielzeug werden.
•	 Schützen Sie das Produkt vor extremen Temperaturen, direkter Sonneneinstrahlung, starken Erschütte-

rungen, hoher Feuchtigkeit, Nässe, brennbaren Gasen, Dämpfen und Lösungsmitteln.
•	 Setzen Sie das Produkt keiner mechanischen Beanspruchung aus.
•	 Sollte kein sicherer Betrieb mehr möglich sein, nehmen Sie das Produkt außer Betrieb und schützen Sie 

es vor unbeabsichtigter Verwendung. Der sichere Betrieb ist nicht mehr gewährleistet, wenn das Produkt
	- sichtbare Schäden aufweist, 
	- nicht mehr ordnungsgemäß funktioniert, 
	- über einen längeren Zeitraum unter ungünstigen Umgebungsbedingungen gelagert wurde oder 
	- erheblichen Transportbelastungen ausgesetzt wurde.

•	 Gehen Sie stets vorsichtig mit dem Produkt um. Stöße, Schläge oder sogar das Herunterfallen aus 
geringer Höhe können das Produkt beschädigen.

•	 Wenden Sie sich an einen Fachmann, sollten Sie Zweifel in Bezug auf die Arbeitsweise, die Sicherheit 
oder den Anschluss des Geräts haben.

•	 Lassen Sie Wartungs-, Änderungs- und Reparaturarbeiten ausschließlich von einer Fachkraft bzw.  
einer zugelassenen Fachwerkstatt ausführen.

•	 Sollten Sie noch Fragen haben, die in dieser Bedienungsanleitung nicht beantwortet wurden, wenden 
Sie sich an unseren technischen Kundendienst oder anderes Fachpersonal.
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b)	Angeschlossene Geräte
•	 Beachten Sie auch die Sicherheits- und Bedienhinweise der übrigen Geräte, die an dieses Produkt 

angeschlossen sind.

c)	LED-Licht
•	 Achtung, LED-Licht:

	- Blicken Sie nicht direkt in das LED-Licht!
	- Blicken Sie weder direkt noch mit optischen Geräten in den Lichtstrahl!

d)	Batterien/Akkus
•	 Entfernen Sie die Batterie/den Akku, wenn Sie das Gerät längere Zeit nicht verwenden, um Beschä-

digungen durch Auslaufen zu vermeiden. Auslaufende oder beschädigte Batterien/Akkus können bei 
Hautkontakt Säureverätzungen hervorrufen. Beim Umgang mit beschädigten Batterien/Akkus sollten 
Sie daher Schutzhandschuhe tragen.

•	 Bewahren Sie Batterien/Akkus außerhalb der Reichweite von Kindern auf. Lassen Sie Batterien/Akkus 
nicht frei herumliegen, da diese von Kindern oder Haustieren verschluckt werden könnten.

•	 Nehmen Sie keine Batterien/Akkus auseinander, schließen Sie sie nicht kurz und werfen Sie sie nicht 
ins Feuer. Versuchen Sie niemals, nicht aufladbare Batterien aufzuladen. Es besteht Explosionsgefahr!

e)	Netzteil
•	 Schließen Sie das Produkt an eine Netzsteckdose an, die jederzeit leicht zugänglich ist.
•	 Verwenden Sie ausschließlich das mitgelieferte Netzteil für die Stromversorgung.
•	 Als Spannungsquelle für das Netzteil darf nur eine ordnungsgemäße Netzsteckdose des öffentlichen 

Versorgungsnetzes verwendet werden. Überprüfen Sie vor dem Anschluss des Netzteils, ob die  
Spannungsangaben auf dem Netzteil mit der Spannung in Ihrem Haushalt übereinstimmen.

•	 Das Netzteil darf nicht mit nassen Händen angeschlossen oder getrennt werden.
•	 Ziehen Sie niemals am Kabel, wenn Sie das Netzteil von der Steckdose trennen. Ziehen Sie immer am 

Stecker.
•	 Stellen Sie sicher, dass bei der Einrichtung des Produkts das Kabel nicht gequetscht, geknickt oder 

durch scharfe Kanten beschädigt wird.
•	 Verlegen Sie Kabel immer so, dass niemand über diese stolpern oder an ihnen hängen bleiben kann. 

Andernfalls besteht Verletzungsgefahr.
•	 Trennen Sie das Netzteil aus Sicherheitsgründen während eines Gewitters stets von der Stromversorgung.

f)	 Mikroskop
•	 Staub und Ablagerungen aus der Luft können zu einer Verschlechterung der Bildqualität führen. Der 

Betrieb des Geräts in Umgebungen, die eine hohe Staubbelastung aufweisen, ist deshalb möglichst zu 
vermeiden.

•	 Das Gerät kann sich während des Betriebs erwärmen. Dabei handelt es sich nicht um eine Betriebsstörung.
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7.	Bedienelemente und Komponenten
a)	Digitalmikroskop

1	          Auslöser
2	  Zoom
3	 Drehring des Polfilters
4	 LED-Ladeanzeige
5	 HDMI-Ausgang
6	 TV-Ausgang
7	 5V/USB-Anschluss
8	 Objektiv

9	 Befestigungsstelle für Stativ (1/4 Zoll)
10	microSD-Kartensteckplatz
11	 Fokusrad
12	Helligkeitsregler
13	Akkufach
14	Display
15	Lautsprecher
16	  Konfigurationsmenü

17	  Ein-/Ausschalten
18	▲Hoch
19	  Modus (Foto/Video/Wiedergabe)
20	OK (Bestätigen)
21	▼Runter
22	MIC (Mikrofon)

b)	Display

028825M

2020/09/30 09:32:28

Symbol Beschreibung

Foto-Modus

Video-Modus

Wiedergabemodus
02882 Anzahl der verbleibenden Bilder

5M Aktuelle Auflösung
microSD-Karte ist eingesetzt

Akkukapazität
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8.	Vorbereitung zur Verwendung
a)	Einsetzen des Akkus
1.	 Schieben Sie wie in der Abbildung gezeigt das Akkufach auf 

und setzen Sie den Akku ein.
2.	 Schließen Sie dann die Akkufachabdeckung wieder.

b)	Aufladen des Akkus
1.	 Schließen Sie ein Ende des USB-Ladekabels an den  

5V/USB-Anschluss am Mikroskop und das andere Ende an 
das im Lieferumfang enthaltenen Netzteil an. 

2.	 Schließen Sie dann das Netzteil an eine Netzsteckdose an.

	 Die LED-Ladeanzeige leuchtet während des Ladevorgangs rot und erlischt wieder, sobald der Akku  
vollständig aufgeladen ist. Der Ladezustand des Akkus wird Ihnen auf dem Display angezeigt.

c)	Einsetzen und Formatieren der microSD-Karte

1Einsetzen der microSD-Karte
1.	 Setzen Sie die microSD-Karte (max. 32 GB) nur so in den 

Kartensteckplatz ein, wie es in der Abbildung dargestellt ist. 
Bei korrekter Ausführung hören Sie ein Klicken.

2.	 Zum Entfernen drücken Sie die Speicherkarte zunächst 
mit der Spitze Ihres Fingers hinein, bis Sie ein Klicken hö-
ren. Lassen Sie die Karte dann gleich wieder los, damit sie  
ausgeworfen werden kann.

2Formatieren der microSD-Karte

 Wichtig: Beim Formatieren werden sämtliche auf der microSD-Karte gespeicherten Daten gelöscht.  
Vergewissern Sie sich daher stets, dass zuvor alle wichtigen Dateien gesichert wurden.

1.	 Klappen Sie das Display auf oder drücken Sie die -Taste, um das Mikroskop zunächst einmal einzuschalten.
2.	 Drücken Sie dann die -Taste, um das Konfigurationsmenü aufzurufen.
3.	 Navigieren Sie mit den Tasten „▲/▼“ zum Menüpunkt „Format“ und drücken Sie die OK-Taste.
4.	 Wählen Sie mit einem Druck auf die OK-Taste den Eintrag „SD card“ aus und drücken Sie die OK-Taste erneut, 

um den Beginn der Formatierung einzuleiten.

	 Sollten Sie einen Computer zum Formatieren der Speicherkarte verwenden, nutzen Sie das FAT32-Dateisystem.  
Bei Bedarf finden Sie weitere Informationen dazu im Handbuch des auf Ihrem Computer installierten  
Betriebssystems.
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9.	Inbetriebnahme und Verwendung
a)	Erste Schritte
1.	 Klappen Sie das Display auf oder drücken Sie die -Taste, um das Mikroskop zunächst einmal einzuschalten.
2.	 Bringen Sie dann das Objektiv über dem Objekt in Position und stellen Sie über den Helligkeitsregler die Helligkeit 

des LED-Ringlichts ein.
3.	 Verwenden Sie nun das Fokusrad, um das Bild scharf zu stellen.
4.	 Drehen Sie anschließend am Ring des Polfilters, um dem möglicherweise vorhandenen Blendeffekt entgegen-

zuwirken.

	 Es kann einige Augenblicke dauern, bis der Weißabgleich sich automatisch anpasst und das Bild 
scharf stellt. Sollte das Objektiv zu stark vom Objekt geblendet werden, ist es ratsam, die Helligkeit des  
LED-Ringlichts zu verringern (oder das Ringlicht ganz auszuschalten).

b)	Starke und geringe Vergrößerung

1Starke Vergrößerung
•	 Drehen Sie das Fokusrad zunächst ganz nach links „+“ und dann langsam wieder zurück, bis das Bild scharf 

gestellt ist.
•	 Beachten Sie, dass die Brennweite klein ausfällt und das Objektiv deshalb möglicherweise viel näher am Objekt 

positioniert werden muss.

2Geringe Vergrößerung
•	 Drehen Sie das Fokusrad zunächst ganz nach rechts „-“ und dann langsam wieder zurück, bis das Bild scharf 

gestellt ist.

c)	Digitalzoom
1.	 Verwenden Sie das Fokusrad, um das im Display dargestellte Objekt scharf zu stellen.
2.	 Mit den Tasten  können Sie den Bildausschnitt anschließend vergrößern + oder verkleinern -.

d)	Foto- oder Video-Modus auswählen
1.	 Drücken Sie die -Taste, um zwischen dem Foto- und dem Video-Modus umzuschalten.

	- Foto-Modus:  wird Ihnen auf dem Display angezeigt.
	- Video-Modus:  wird Ihnen auf dem Display angezeigt.

2.	 Drücken Sie dann auf den Auslöser , um ein Foto anzufertigen oder die Videoaufnahme zu starten/stoppen. 

	 Durch ein rot blinkendes -Symbol wird Ihnen angezeigt, dass die Aufnahme läuft.
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e)	Anzeigen bzw. wiedergeben von Fotos/Videos
1.	 Drücken Sie zunächst wiederholt die -Taste, bis das -Symbol eingeblendet wird.
2.	 Verwenden Sie dann die Tasten „▲/▼“, um den Menüpunkt „Photo“ oder „Video“ auszuwählen.

	- Das -Symbol weist Sie darauf hin, dass aktuell der Foto-Modus aktiviert ist.
	- Das -Symbol weist Sie darauf hin, dass aktuell der Video-Modus aktiviert ist. Drücken Sie anschließend auf 

OK, um die ausgewählte Datei anzuzeigen bzw. wiederzugeben.
3.	 Möchten Sie Zugriff auf weitere Optionen wie „Delete“, „Protect (Schutz vor unbeabsichtigter Löschung)“ oder 

„Slide Show“ erhalten, drücken Sie auf die -Taste. 
	- Verwenden Sie die Tasten „▲/▼“, um die gewünschte Option auszuwählen.
	- Bestätigen Sie Ihre Auswahl mit einem Druck auf die OK-Taste.

10.	Konfigurationsmenü
a)	Aufrufen des Konfigurationsmenüs
1.	 Drücken Sie die -Taste und navigieren Sie mit den Tasten „▲/▼“ zum Menüpunkt „Photo“ oder „Video“.

	- Das -Symbol weist Sie darauf hin, dass aktuell der Foto-Modus aktiviert ist.
	- Das -Symbol weist Sie darauf hin, dass aktuell der Video-Modus aktiviert ist. 

2.	 Drücken Sie dann die -Taste, um für den ausgewählten Modus das Konfigurationsmenü aufzurufen.
	- Verwenden Sie zur Navigation/Änderung der Werte die Tasten „▲/▼“.
	- Bestätigen Sie Ihre Auswahl mit einem Druck auf die OK-Taste.
	- Drücken Sie die -Taste, um in das vorherige Menü zurückzukehren.

b)	Menüoptionen
Menüoption Beschreibung
PhotoResolution Stellen Sie die gewünschte Bildqualität ein.
VideoResolution Stellen Sie die gewünschte Videoqualität ein.
WhiteBalance Nur im Foto-Modus: Wählen Sie zwischen den Einstellungen „Auto“ und „Daylight“.
LoopRecording Nur im Video-Modus: Nach Ablauf des festgelegten Intervalls wird die Aufnahme  

fortgesetzt und ein neuer Videoclip erstellt. 
Time-lapseCapture Nur im Foto-Modus: Stellen Sie die gewünschte Anzahl der Bilder ein, die über einen 

festgelegten Zeitraum angefertigt werden sollen.
DateStamp Legen Sie fest, dass dem Bild die Uhrzeit und das Datum hinzugefügt werden.

Date/Time Stellen Sie die Uhrzeit und das Datum ein.
AutoPowerOff Stellen Sie den gewünschten Zeitraum der Inaktivität ein, nach dem die Abschaltautomatik  

auslösen soll.
Language Legen Sie die gewünschte Anzeigesprache (Englisch oder Deutsch) fest.
TVOut Wählen Sie zwischen den Formaten NTSC und PAL.
Format Formatieren Sie die microSD-Karte.
DefaultSetting Setzen Sie sämtliche Einstellungen auf die Werkseinstellungen zurück.
Version Rufen Sie Informationen zur Firmware-Version auf.
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11.	PortableCapture Plus-Software

 Wichtig: 
•	 Ist das Gerät an einen Computer angeschlossen, bleibt eine Betätigung der Tasten wirkungslos. Verwenden  

Sie zur Steuerung des Mikroskops stattdessen die beiliegende Software „PortableCapture Plus“.
•	 Bilder und Videos, die Sie anfertigen bzw. aufnehmen während das Gerät an einen Computer angeschlossen  

ist, werden auf der Festplatte des Computers gespeichert.

a)	Herunterladen und Installation der Software
1.	 Rufen Sie die URL-Adresse www.conrad.com/downloads auf. 
2.	 Geben Sie dann die Artikelnummer 2176727 in das Suchfeld ein.
3.	 Wählen Sie die Datei zum Herunterladen aus.
4.	 Öffnen Sie dann den Ordner, der den Namen des auf Ihrem Computer installierten Betriebssystems  

(Windows® oder Mac) trägt, und führen Sie die .exe-Datei „PortableCapture_Plus“ aus, um die Software zu installieren.
5.	 Befolgen Sie die Anweisungen auf dem Bildschirm, um den Installationsvorgang abzuschließen.
6.	 Führen Sie nun die Software aus, indem Sie auf das Symbol klicken, dass nach der Installation auf Ihrem Desktop 

erstellt wurde.

	 Möchten Sie die Anzeigesprache (z. B. Deutsch) ändern, klicken Sie auf Options > Language > German.

b)	Anschließen des Mikroskops
1.	 Schließen Sie zunächst ein Ende des USB-Kabels an den USB-Anschluss am Mikroskop und das andere Ende 

an einen freien USB-A-Anschluss Ihres Computers an.
2.	 Schließen Sie das Mikroskop zum ersten Mal an Ihren Computer an, warten Sie einige Augenblicke, bis Ihr  

Computer alle erforderlichen Treiber heruntergeladen und das Mikroskop als neues Gerät erkannt hat. Befolgen 
Sie anschließend die Anweisungen auf dem Bildschirm.

3.	 Führen Sie das Softwareprogramm „PortableCapture Plus“ aus. 
4.	 Drücken Sie dann die Taste , um das Mikroskop einzuschalten.
5.	 Navigieren Sie mit den Tasten „▲/▼“ zum Menüpunkt „PCCamera“ und bestätigen Sie Ihre Auswahl mit der 

OK-Taste.

	 Sollte das Bild des Mikroskops nicht im Vorschaufenster der Software erscheinen, beenden Sie die  
Software und führen Sie sie erneut aus. 
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c)	Übersicht
B1
B2

B3

B4

B5

B6

B7

B1	 Menüpunkte:
	- File > Photos / Videos Folder: Hier finden Sie die angefertigten Bilder und aufgenommenen Videos, die auf 

Ihrem Computer gespeichert wurden.
	- Options > Resolution: Ändern der Auflösung der aufgenommenen Bilder.
	- Options > Date /Time: Ein-/Ausblenden des Datums-/Uhrzeitstempel auf einem Foto oder in einem Video.
	- Options > Language: Einstellen der Sprache für die Benutzeroberfläche.
	- Options > XY Guide: Ein-/Ausblenden der Hilfslinien.

B2	 Shortcuts: Kamera/Video/Timer/Vollbild/Importieren 

B3	 Hilfslinien (X- und Y-Achse)
B4	 Vorschaufenster
B5	 Informationen zum aktuellen Vergrößerungsfaktor
B6	 Foto-/Video-Registerkarte: Wählen Sie eine Registerkarte aus, um gespeicherte Fotos oder Videos anzuzeigen.
B7	 Fenster für gespeicherte Bilder (Miniaturansicht).

	- Aufgenommene Bilder/Videos werden als Miniaturansichten angezeigt.
	- Wenn Sie mit der Maus über eine Miniaturansicht fahren, wird das Bild im Vorschaufenster angezeigt (B4).
	- Klicken Sie mit der rechten Maustaste auf ein Bild, um weitere Optionen anzuzeigen, z. B. Open, Save as, Copy, 

Delete, Delete All.
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d)	Anfertigen eines Fotos 
1.	 Positionieren Sie das Mikroskop so, dass sich das Kameraobjektiv nahe am Objekt befindet und auf dieses zeigt.
2.	 Behalten Sie das Vorschaufenster (B4) im Auge und verwenden Sie das Fokusrad, um das Bild scharf zu stellen.

3.	 Klicken Sie dann auf das Shortcut-Symbol , um das Bild anzufertigen und zu speichern.
4.	 Die Fotos werden in File > Photos Folder gespeichert.

	 Aufgenommene Bilder werden als Miniaturansichten im Fenster für gespeicherte Bilder angezeigt (B7). 
Wenn Sie mit der Maus über eine Miniaturansicht fahren, wird das Bild im Vorschaubereich angezeigt (B4). 
Bilder werden im JPG-Format gespeichert.

e)	Aufnehmen eines Videos
1.	 Positionieren Sie das Mikroskop so, dass sich das Kameraobjektiv nahe am Objekt befindet und auf dieses zeigt.
2.	 Behalten Sie das Vorschaufenster (B4) im Auge und verwenden Sie das Fokusrad, um das Bild scharf zu stellen.

3.	 Klicken Sie dann auf das Shortcut-Symbol , um die Aufnahme zu starten. Das Symbol beginnt daraufhin zu 
blinken, um anzuzeigen, dass die Aufnahme gestartet wurde.

4.	 Möchten Sie die Aufnahme stoppen, klicken Sie noch einmal auf das blinkende Symbol.
5.	 Videos werden in File > Videos Folder gespeichert.

	 Aufgenommene Videos werden als Miniaturansichten im Fenster für gespeicherte Bilder angezeigt (B7). 
Wenn Sie mit der Maus über eine Miniaturansicht fahren, wird das Bild im Vorschaubereich angezeigt (B4). 

f)	 Aktivieren des Timers für das Anfertigen von Fotos/Aufnehmen von Videos

.

Sie können einen benutzerdefinierten Start- und Stopp-Timer für das Anfertigen 
von Fotos oder das Aufnehmen von Videos einstellen.

1.	 Klicken Sie auf das Shortcut-Symbol  für den Timer und wählen Sie dann 
Photo oder Video.

2.	 Nehmen Sie die gewünschten Einstellungen vor.
3.	 Klicken Sie anschließend auf „Start“, um mit der Aufnahme zu beginnen.

	 Die Aufnahme stoppt, nachdem das Programm die Parameter 
durchlaufen hat oder sobald Sie auf „Stop“ klicken, um den Timer zu 
beenden. 
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g)	Einfügen einer Markierung/eines Kommentars
Führen Sie im Fenster für gespeicherte Bilder (B7) einen Doppelklick auf das gewünschte Bild aus, um die Benutzer-
oberfläche für das Markieren/Kommentieren aufzurufen.

	- Symbol für das Einfügen von Markierungen 
	- Symbol für das Einfügen von Kommentaren 

	 Über ein Dropdown-Menü neben dem jeweiligen Symbol erhalten Sie Zugriff auf zahlreiche Optionen.

h)	Aktivieren der Werkzeuge für die Bildvermessung
Führen Sie im Fenster für gespeicherte Bilder (B7) einen Doppelklick auf das gewünschte Bild aus, um das Menü mit 
den Messwerkzeugen aufzurufen, und klicken Sie zur Auswahl der Messfunktion auf das -Symbol.

 Wichtig: 
Um möglichst genaue Messergebnisse zu erhalten, sollten Sie die Software zunächst einmal kalibrieren. Infor-
mationen dazu finden Sie im Abschnitt „PortableCapture Plus-Software“ → h) „Kalibrierung“.

•	 Any Angle Line. Klicken und ziehen Sie von einem Punkt zum anderen.
•	 Continuous Line. Klicken und ziehen Sie von einem Punkt zu mehreren Punkten.
•	 Radius Circle. Klicken und ziehen Sie, um den Radius zu vergrößern.
•	 Diameter Circle. Klicken und ziehen Sie, um den Durchmesser zu vergrößern.
•	 Three Points Angle. Klicken und ziehen Sie von einem Punkt zum anderen, 

messen Sie den Winkel, und klicken Sie dann mit der Maus, um loszulassen. 
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i)	 Kalibrierung
	 Für die Kalibrierung benötigen Sie ein Lineal.

1.	 Wählen Sie: Options → Crossing → On.
2.	 Richten Sie dann das Mikroskop auf das Lineal aus.

3.	 Verwenden Sie nun das Fokusrad, um wie gewohnt das Bild scharf zu stellen. 
4.	 Justieren Sie die Position des Lineals so, dass die Markierungen der Messskala parallel zu den XY-Hilfslinien 

ausgerichtet sind.
5.	 Ist der ausgewählte Abschnitt der Messskala optimal an den Gitterlinien ausgerichtet, fertigen Sie ein Foto des 

Bildausschnitts an.
6.	 Führen Sie nun im Fenster für gespeicherte Bilder (B7) einen Doppelklick auf das Bild mit dem Lineal aus, um die 

Benutzeroberfläche „Image Preview“ aufzurufen.

1.000

1.000

7.	 Klicken Sie auf das -Symbol → Calibration.
8.	 Wählen Sie durch Klicken und Ziehen den Start- und Endpunkt eines Ihnen bekannten Längenwerts (z. B. der 

1-mm-Abschnitt auf dem Lineal).
9.	 Wenn das Dialogfeld angezeigt wird, geben Sie den genauen Wert der Messprobe in das Feld „Tatsächliche 

Länge“ ein. Die Software berechnet den Vergrößerungsfaktor anschließend automatisch. 
10.	Klicken Sie dann auf die Schaltfläche „OK“, um Ihre Eingabe zu bestätigen. Der eingestellte Vergrößerungswert 

wird in der oberen rechten Ecke angezeigt.
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j)	 Überprüfen der Kalibrierung
1.	 Führen Sie nun im Fenster für gespeicherte Bilder (B7) einen Doppelklick auf das Bild mit dem Lineal aus, um die 

Benutzeroberfläche „Image Preview“ aufzurufen.

2.	 Klicken Sie dann auf das -Symbol.
3.	 Wählen Sie die Option „Any Angle Line“ aus dem Dropdown-Menü und positionieren Sie durch Klicken und Ziehen 

den Start- und Endpunkt in einem Abstand von 1 mm zueinander auf dem Lineal.
4.	 Stimmt der Wert des Software-Lineals mit dem Wert des gemessenen Abschnitts auf dem Lineal überein, ist die 

Kalibrierung erfolgreich abgeschlossen.

12.	Ausgabe an ein Fernsehgerät / einen Monitor
Möchten Sie das vom Mikroskop generierte Bild in einem größeren Format anzeigen, können Sie das Mikroskop an 
Ihr Fernsehgerät oder Ihren Computermonitor anschließen. Informationen zur Anzeige eines HDMI-Signals finden Sie 
in der Bedienungsanleitung Ihres Fernsehgeräts oder Monitors.
1.	 Schließen Sie zunächst ein Ende des beiliegenden HDMI-Kabels an den HDMI-out am Mikroskop und das andere 

Ende an einen freien HDMI-Anschluss Ihres Fernsehgeräts oder Computers an.

	 Alternativ können Sie das Gerät auch über den TV-out und ein geeignetes AV-Kabel anschließen.

2.	 Drücken Sie dann die Taste , um das Mikroskop einzuschalten.
3.	 Drücken Sie die -Taste, um zwischen dem Foto- und dem Video-Modus umzuschalten.

	- Das -Symbol zeigt an, dass Sie sich im Foto-Modus befinden.
	- Das -Symbol zeigt an, dass Sie sich im Video-Modus befinden.
	- Das  -Symbol zeigt an, dass Sie sich im Wiedergabemodus befinden.

4.	 Rufen Sie nun das Konfigurationsmenü auf, indem Sie die Taste  drücken.
5.	 Navigieren Sie mit den Tasten „▲/▼“ zum Menüpunkt „TV Out“ und bestätigen Sie Ihre Auswahl mit der OK-Taste.
6.	 Wählen Sie anschließend über die Tasten „▲/▼“ zwischen den Optionen „NTSC“ und „PAL“ und drücken Sie 

erneut auf die OK-Taste, um Ihre Auswahl zu bestätigen.
7.	 Durch einen Druck auf die Taste  verlassen Sie die das Konfigurationsmenü wieder.

13.	Stativbefestigung
	 Wenden Sie beim Einschrauben des Stativs in die Halte-

rung keine Gewalt an, da dies zu Schäden am Gewinde 
führen könnte.
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14.	Pflege und Reinigung
	 Verwenden Sie keine aggressiven Reinigungsmittel, Alkohol oder andere chemische Lösungsmittel, da 

diese zu Schäden am Gehäuse und zu Fehlfunktionen führen können.

•	 Trennen Sie das Produkt vor jeder Reinigung von der Stromversorgung.
•	 Verwenden Sie zum Reinigen des Produkts ein trockenes, faserfreies Tuch.

15.	Entsorgung
a)	Produkt

	 Elektronische Geräte sind Wertstoffe und gehören nicht in den Hausmüll. Entsorgen Sie das Produkt am 
Ende seiner Lebensdauer gemäß den geltenden gesetzlichen Bestimmungen. 

	 Entnehmen Sie evtl. eingelegte Batterien/Akkus und entsorgen Sie diese getrennt vom Produkt.

b)	Batterien/Akkus
	 Sie als Endverbraucher sind gesetzlich (Batterieverordnung) zur Rückgabe aller gebrauchten Batterien/

Akkus verpflichtet; Eine Entsorgung im Hausmüll ist untersagt.

	 Schadstoffhaltige Batterien/Akkus sind mit dem nebenstehenden Symbol gekennzeichnet, das auf das 
Verbot der Entsorgung über den Hausmüll hinweist. Die Bezeichnungen für die enthaltenen Schwermetalle 
sind: Cd=Cadmium, Hg=Quecksilber, Pb=Blei (die Bezeichnung steht auf den Akkus z.B. unter dem links 
abgebildeten Mülltonnen-Symbol).

Ihre verbrauchten Batterien/Akkus können Sie unentgeltlich bei den Sammelstellen Ihrer Gemeinde, unseren Filialen 
oder überall dort abgeben, wo Batterien/Akkus verkauft werden!
Sie erfüllen damit die gesetzlichen Verpflichtungen und leisten Ihren Beitrag zum Umweltschutz.
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16.	Technische Daten
a)	Mikroskop
Stromversorgung...............................................�Li-Ion, 3,7 V, 1050 mAh (Akku)  

5 V/DC, 500 mA (USB 2.0)
Ladezeit des Akkus............................................ca. 5 Stunden (über Netzteil)
Akkulaufzeit.......................................................ca. 4 Stunden
Unterstützte Speicherkarten..............................microSD, SDHC, SDXC (max. 32 GB)
Dateisystem der microSD-Karte........................FAT32
Anzeigesprache.................................................Englisch, Deutsch
Bildsensor..........................................................12 MP
Bildauflösung der Kamera.................................�12 MP (4608 x 2592), 10 MP (4224 x 2368), 8 MP (3840 x 2160),  

5 MP (3072 x 1728), 3 MP (2304 x 1296), 2 MP (1920 x 1080)
Fokusbereich.....................................................0 – 60 mm (manueller Fokus)
Vergrößerungsfaktor..........................................�Optisch: 10 – 300 

Digital: 1,1 – 4,0
Bildformat..........................................................JPG
Videoformat.......................................................AVI
Videoauflösung..................................................1920 x 1080 p, 1280 x 720 p
Videobildrate......................................................max. 30 Bilder/s
LED....................................................................max. 500 Lux (weiß)
Betriebsbedingungen.........................................+10 bis +40 °C, 40 – 85 % relative Feuchtigkeit (nicht kondensierend)
Lagerbedingungen.............................................�-5 bis +50 °C, 40 – 85 % relative Feuchtigkeit (nicht kondensierend)
Abmessungen (B x H x T).................................108 x 160 x 37 mm
Gewicht..............................................................213 g (mit Akku)
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b)	Software
Unterstützte Betriebssysteme............................Windows® 7/8/10 (32/64 Bit), Mac OS 10.14 oder aktueller

c)	Netzteil
Eingangsspannung............................................100 - 240 V/AC
Eingangswechselstromfrequenz........................50/60 Hz
Ausgangsspannung...........................................5,0 V
Ausgangsstrom..................................................1,0 A
Ausgangsleistung..............................................5,0 W
Durchschnittliche Effizienz im Betrieb...............≥73,62 %
Effizienz bei geringer Last (10%).......................N/A
Leistungsaufnahme bei Nulllast.........................≤0,10 W
Modellkennung..................................................DSA-5PF02-05 FEU 050100

Handelsregisternummer: HRB 3896

Hersteller: Conrad Electronic SE, Klaus-Conrad-Str. 1, D-92240 Hirschau
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1.	Introduction
Dear customer,
Thank you for purchasing this product.
This product complies with the statutory national and European requirements.
To maintain this status and to ensure safe operation, you as the user must observe these operating instructions!

	 These operating instructions are part of this product. They contain important notes on commissioning and 
handling. Also consider this if you pass on the product to any third party. Therefore, retain these operating 
instructions for reference!

If there are any technical questions, please contact: www.conrad.com/contact

2.	Explanation of symbols
	 The symbol with the lightning in the triangle is used if there is a risk to your health, e.g. due to an electric 

shock.

	 The symbol with the exclamation mark in the triangle is used to indicate important information in these 
operating instructions. Always read this information carefully.

	 The arrow symbol indicates special information and advice on operation. 

3.	Intended use
The product is intended for use as a digital microscope. It has an integrated polarizing filter to reduce glare, an LED 
ring light to illuminate the object, and a rechargeable battery for portability. Images can be captured and saved onto 
a MicroSD card, and bundled software provides additional functionality and the ability to operate the microscope 
tethered to a computer.
Contact with moisture, e.g. in bathrooms, must be avoided under all circumstances.
For safety and approval purposes, you must not rebuild and/or modify this product. If you use the product for purposes 
other than those described above, the product may be damaged. In addition, improper use can result in other hazards. 
Read the instructions carefully and store them in a safe place. Make this product available to third parties only together 
with its operating instructions.
All company names and product names are trademarks of their respective owners. All rights reserved.
HDMI is a registered trademark of HDMI Licensing L.L.C.
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4.	Delivery content
•	 Digital Microscope 
•	 Power adaptor
•	 USB cable

•	 HDMI cable
•	 Rechargeable battery
•	 4 GB microSD card

•	 MicroSD to SD adaptor
•	 Mini tripod
•	 Operating instructions

5.	Up-to-date operating instructions 
Download the latest operating instructions at www.conrad.com/downloads or scan the QR code 
shown. Follow the instructions on the website.

6.	Safety instructions
Read the operating instructions carefully and especially observe the safety information. If you do 
not follow the safety instructions and information on proper handling in this manual, we assume 
no liability for any resulting personal injury or damage to property. Such cases will invalidate the 
warranty/guarantee.

a)	General information
•	 The device is not a toy. Keep it out of the reach of children and pets.
•	 Do not leave packaging material lying around carelessly. This may become dangerous playing material 

for children.
•	 Protect the appliance from extreme temperatures, direct sunlight, strong jolts, high humidity, moisture, 
flammable gases, steam and solvents.

•	 Do not place the product under any mechanical stress.
•	 If it is no longer possible to operate the product safely, take it out of operation and protect it from any 

accidental use. Safe operation can no longer be guaranteed if the product:
	- is visibly damaged, 
	- is no longer working properly, 
	- has been stored for extended periods in poor ambient conditions or 
	- has been subjected to any serious transport-related stresses.

•	 Please handle the product carefully. Jolts, impacts or a fall even from a low height can damage the 
product.

•	 Consult an expert when in doubt about the operation, safety or connection of the appliance.
•	 Maintenance, modifications and repairs must only be completed by a technician or an authorised repair 

centre.
•	 If you have questions which remain unanswered by these operating instructions, contact our technical 

support service or other technical personnel.
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b)	Connected devices
•	 Also observe the safety and operating instructions of any other devices which are connected to the 

product.

c)	LED light
•	 Attention, LED light:

	- Do not look directly into the LED light!
	- Do not look into the beam directly or with optical instruments!

d)	(Rechargeable) batteries
•	 The (rechargeable) batteries should be removed from the device if it is not used for a long period of time 

to avoid damage through leaking. Leaking or damaged (rechargeable) batteries might cause acid burns 
when in contact with skin, therefore use suitable protective gloves to handle corrupted (rechargeable) 
batteries.

•	 (Rechargeable) batteries must be kept out of reach of children. Do not leave (rechargeable) batteries 
lying around, as there is risk, that children or pets swallow them.

•	 (Rechargeable) batteries must not be dismantled, short-circuited or thrown into fire. Never recharge 
non-rechargeable batteries. There is a risk of explosion!

e)	Power adaptor
•	 Connect the appliance to a wall socket that can be accessed easily.
•	 As power supply, only use the supplied mains adaptor.
•	 Only connect the power adaptor to a normal mains socket connected to the public supply. Before plug-

ging in the power adaptor, check whether the voltage stated on the power adaptor complies with the 
voltage of your electricity supplier.

•	 Never connect or disconnect power adaptors if your hands are wet.
•	 Never unplug the power adaptor from the mains socket by pulling on the cable; always use the grips 

on the plug.
•	 When setting up the product, make sure that the cable is not pinched, kinked or damaged by sharp 

edges.
•	 Always lay the cables so that nobody can trip over or become entangled in them. This poses a risk of 

injury.
•	 For safety reasons, disconnect the power adaptor from the mains socket during storms.

f)	 Microscope
•	 Dust and debris from the air can lead to deterioration of image quality. Keep the device away from dusty 

environments.
•	 The device may become warm during use. This does not indicate malfunction.
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7.	Operating elements
a)	Digital Microscope

1	          Capture button
2	  Zoom
3	 Polarizer lens ring
4	 Battery charging indicator
5	 HDMI-out
6	 TV out
7	 5V/USB port
8	 Lens

9	 Tripod mounting point (1/4 inch)
10	MicroSD card slot
11	 Focus dial
12	Brightness dial
13	Battery compartment
14	Display
15	Speaker
16	  Setup menu

17	  Power ON/OFF
18	▲Up
19	  Mode (photo/video/playback)
20	OK Confirm
21	▼Down
22	MIC Microphone

b)	Display

028825M

2020/09/30 09:32:28

Icon Description

Photo

Video

Playback
02882 Images remaining

5M Current resolution
MicroSD card inserted

Battery capacity
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8.	Setting up
a)	Inserting the battery
1.	 Slide the battery compartment open and insert the battery as 

shown.
2.	 Close the compartment.

b)	Charge the battery
1.	 Connect one end of the charging cable to the 5V/USB port 

on the microscope, and the other end to the included power 
adaptor. 

2.	 Connect the adaptor to a mains power outlet.

	 The battery charging indicator will light red during charging and switch off when the battery is fully charged. 
The battery status is shown on the display.

c)	Insert and format the MicroSD card

1Insert MicroSD
1.	 Insert a card (max. 32 GB) into the MicroSD card slot in the 

direction shown. It will “click” into place.
2.	 Remove using the tip of your finger to press down until it 

“clicks”, then release to eject.

2Format MicroSD

 Important: Formatting will erase all data. Make sure you backup any important data before formatting.

1.	 Flip the display panel open or press the power  button to turn the microscope ON / OFF.
2.	 Press  to enter the setup menu.
3.	 Press ▲/ ▼to find “Format”, then press OK.
4.	 Press OK to select “SD card”, then press OK to begin formatting.

	 If using a computer to format the card, use the FAT32 file system. Refer to your computer operating system 
instructions for further information.
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9.	Operation
a)	Getting started
1.	 Flip the display panel open or press the power  button to turn the microscope ON / OFF.
2.	 Position the lens over the object and adjust the LED brightness using the brighness dial.
3.	 Adjust the focus dial to bring the image into sharp focus.
4.	 Rotate the polarizer lens ring to reduce glare.

	 It may take a few moments for the white balance to auto adjust and bring the image into focus. If there is 
too much glare from the object, consider lowering the LED brightness (or turning it off completely).

b)	High and low magnification

1High magnification
•	 Turn the focus dial all the way to the left “+”, then slowly dial back until the image comes into focus.
•	 The focal length will be short, so you may need to position the lens much closer to the object.

2Low magnification
•	 Turn the focus dial all the way to the right “-”, then slowly dial back until the image comes into focus.

c)	Digital zoom
1.	 Use the focus ring to bring the object into focus on the LCD display.
2.	 Press  to zoom in + or out -.

d)	Select photo or video mode
1.	 Press  to switch between photo and video modes:

	- Photo mode:  shows on the display.
	- Video mode:  shows on the display.

2.	 Press the capture button  to take photo or start/stop recording. 

	 A blinking red  icon indicates recording is in progress.
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e)	Photo / video playback
1.	 Press  until the playback icon  shows.
2.	 Press ▲/ ▼to select photo or video.

	- Photo is indicated by .
	- Video is indicated by . Press OK to playback the selected video.

3.	 Press  to view further options such as “Delete”, “Protect” (prevent accidental deletion), and “Slide Show”.
	- Press ▲/ ▼to select a menu item.
	- Press OK to select.

10.	Setup menu
a)	Access setup menu
1.	 Press  then ▲/ ▼to select photo or video.

	- Photo is indicated by .
	- Video is indicated by . 

2.	 Press  to access the setup menu for photo or video:
	- Press ▲/ ▼to navigate / change value.
	- Press OK to select.
	- Press  to return to previous menu.

b)	Menu options
Menu option Description
PhotoResolution Select image quality.
VideoResolution Select video quality.
WhiteBalance Photo only: Choose between “Auto” and “Daylight”
LoopRecording Video only: Video will continue recording as new clip after the set interval. 
Time-lapseCapture Photo only: Set the number of images to be taken over a set time.
DateStamp Show the time and date on image.
Date/Time Set current date and time.
AutoPowerOff Set an auto shut down time if no activity is detected.
Language Set display language (English or German)
TVOut Select NTSC or PAL.
Format Format MicroSD card.
DefaultSetting Return all settings to factory defaults.
Version Firmware version information.



29

11.	PortableCapture Plus-Softwaree

 Important: 
•	 When tethered to a computer, the button functions will not be active. Use the “PortableCapture Plus” soft-

ware to control the microscope.
•	 Images and videos recorded while tethered to a computer are saved onto the computer hard drive.

a)	Download and install software
1.	 Visit: www.conrad.com/downloads .
2.	 Enter item number 2176727.
3.	 Select the file for download.
4.	 Choose the folder that corresponds to your computer operating system (Windows® or Mac), then select “Portable-

Capture_Plus” to install the software.
5.	 Follow the on-screen instructions to complete the installation process.
6.	 Run the software by clicking the icon generated on the desktop after installation.

	 Change the display language e.g. Options > Language > German.

b)	Connect to the microscope
1.	 Connect one end of the USB cable to the USB port on the microscope, and the other end to a USB-A port on your 

computer.
2.	 If connecting for the first time, wait a few moments while your computer downloads any required drivers and sets 

the microscope up as a new device. Follow the onscreen prompts.
3.	 Launch the “PortableCapture Plus” software. 
4.	 Press the power  button to switch the microscope ON.
5.	 Press ▲/ ▼to select “PCCamera”, then press OK to make the selection.

	 Relaunch the software if the microscope image does not appear in the software image preview area. 
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c)	Overview
B1
B2

B3

B4

B5

B6

B7

B1	 Menu items:
	- File > Photos / Videos Folder: Where captured images are stored on your computer.
	- Options > Resolution: Change image capture resolution.
	- Options > Date /Time: Show/hide the recorded date and time in photo or video.
	- Options > Language: Change user interface language.
	- Options > XY Guide: Show/hide guidelines.

B2	 Shortcuts: Camera / Video / Timer / Full Screen / Import 

B3	 X and Y axis guidelines
B4	 Image preview area
B5	 Magnification information
B6	 Photo / Video tab: Select a tab to view saved Photos or Videos.
B7	 Saved images window (thumbnail view).

	- Captured images / videos show up as thumbnails.
	- If you hover the mouse over a thumbnail, the image will show in the preview area (B4).
	- Right mouse click an image for further options such as Open, Save as, Copy, Delete, Delete All.
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d)	Take photo
1.	 Position the microscope so that the camera lens is close to and pointing at the object.
2.	 While observing the image preview area (B4), bring the image into focus using the focus dial.

3.	 To capture the image select the camera shortcut icon .
4.	 Photos will be stored in File > Photos Folder.

	 Captured images show as thumbnails in the saved images window (B7). If you hover the mouse over a 
thumbnail, the image will show in the preview area (B4). Images are stored in the JPG format.

e)	Record videos
1.	 Position the microscope so that the camera lens is close to and pointing at the object.
2.	 While observing the image preview area (B4), bring the image into focus using the focus dial.

3.	 To start recording select the Video shortcut icon .The icon will flash to indicate recording has started.
4.	 Click the flashing icon to stop recording.
5.	 Videos will be stored in File > Videos Folder.

	 Captured videos show as thumbnails in the saved images window (B7). If you hover the mouse over a 
thumbnail, the image will show in the preview area (B4). 

f)	 Photo and video timer

.

You can set a custom start and stop timer for capturing photos or recording video.

1.	 Select the Timer shortcut , then choose Photo or Video.
2.	 Set your desired parameters.
3.	 Select Start, to begin recording.

	 Recording will stop after the program has run through the parameters, 
or if you select Stop to end the timer. 
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g)	Image mark-up / comment
Double-click an image in the saved images window (B7) to enter the image mark-up / comment interface.

	- Mark-up icon .
	- Comment icon 

	 A dropdown menu beside each icon will show various options.

h)	Image measuring tools
Double-click an image in the saved images window (B7) to enter the measurement interface, then select the measure 

 icon.

 Important: 
For accurate measurements, you should calibrate the software. See section “PortableCapture Plus software 
→ h) Calibration.”

•	 Any Angle Line. Click and drag from one point to another.
•	 Continuous Line. Click and drag from one point to multiple points.
•	 Radius Circle. Click and drag to extend the radius.
•	 Diameter Circle. Click and drag to extend the diameter.
•	 Three Points Angle. Click and drag from one point to another, measure the 

angle, then click the mouse to release. 
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i)	 Calibration
	 You will need a ruler for calibration.

1.	 Select: Options → Crossing → On.
2.	 Focus the microscope on the ruler.

3.	 Rotate the focus dial until the image becomes sharp. 
4.	 Adjust the ruler position so the image is lined up square with the XY guide lines.
5.	 Take a photo of the image when the selected area is lined up with the crossing as shown.
6.	 Double-click the image of the ruler in the saved images window (B7) to enter the “Image Preview” interface.

1.000

1.000

7.	 Select the calibration  icon → Calibration.
8.	 Click and drag to select start and end points across a known value e.g. 1 mm increment along the ruler.
9.	 When the dialog box shows, enter the exact value of the measurement sample in the “Actual dimension” field. The 

software will calculate the magnification. 
10.	Select “OK” to confirm. The adjusted magnification value will show in the upper right corner.
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j)	 Check the calibration
1.	 Double-click the image of the ruler in the saved images window (B7) to enter the “Image Preview” interface.

2.	 Select the measure  icon.
3.	 Select “Any Angle Line” from the drop down menu, then click and drag the start and end points across 1 mm on 

the ruler.
4.	 Calibration is successful if the software ruler value is same as value of the measured increment on the ruler.

12.	Output to T.V. / monitor
You can use your television screen or computer monitor as a large display for viewing. Refer to your T.V. or monitor 
operating instructions for information about viewing HDMI inputs.
1.	 Connect one end of the supplied HDMI cable to the HDMI-out on the microscope, and the other end to an available 

HDMI input on the T.V or monitor.

	 You can also connect via the TV-out port using an AV cable.

2.	 Press the power  button to switch the microscope ON.
3.	 Press mode button  to switch between photo or video modes.

	- An  icon indicates you are in photo mode.
	- An  icon indicates you are in video mode.
	- An   indicates you are in playback mode.

4.	 Press  to enter setup.
5.	 Press ▲/ ▼to find “TV Out”, then press OK.
6.	 Press ▲/ ▼to find “NTSC” or “PAL”, then press OK.
7.	 Press  to exit the microscope setup.

13.	Tripod mount
	 Do not use force to screw the tripod into the mount as 

this may damage the screw hole.
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14.	Care and cleaning
	 Do not use any aggressive cleaning agents, rubbing alcohol or other chemical solutions as they can cause 

damage to the housing and malfunctioning.

•	 Disconnect the product from the mains before each cleaning.
•	 Clean the product with a dry, fibre-free cloth.

15.	Disposal
a)	Product

	 Electronic devices are recyclable waste and must not be disposed of in the household waste. At the end of 
its service life, dispose of the product in accordance with applicable regulatory guidelines. 

	 Remove any inserted (rechargeable) batteries and dispose of them separately from the product.

b)	(Rechargeable) batteries
	 You as the end user are required by law (Battery Ordinance) to return all used (rechargeable) batteries. 

Disposing of them in the household waste is prohibited.

	 Contaminated (rechargeable) batteries are labeled with this symbol to indicate that disposal in the domestic 
waste is forbidden. The designations for the heavy metals involved are: Cd = Cadmium, Hg = Mercury,  
Pb = Lead (name on (rechargeable) batteries, e.g. below the trash icon on the left).

Used (rechargeable) batteries can be returned to collection points in your municipality, our stores or wherever (re-
chargeable) batteries are sold.
You thus fulfill your statutory obligations and contribute to the protection of the environment.
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16.	Technical data
a)	Microscope
Power source.....................................................�Li-Ion 3.7 V/1050 mAh (rechargeable battery) 

5 V/DC, 500 mA (USB 2.0)
Battery charge time...........................................Approx. 5 hrs (via power adaptor)
Battery life..........................................................Approx. 4 hrs
Memory..............................................................MicroSD, SDHC, SDXC (max. 32 GB)
MicroSD file system...........................................FAT32
Interface language.............................................English, German
Image sensor.....................................................12 MP
Camera resolution.............................................�12 M (4608 x 2592), 10 M (4224 x 2368), 8 M (3840 x 2160),  

5 M (3072 x 1728), 3 M (2304 x 1296), 2 M (1920 x 1080)
Focus range.......................................................0 - 60 mm (manual focus)
Magnification.....................................................�Optical: 10x to 300x 

Digital: 1.1x to 4.0x
Image format.....................................................JPG
Video format......................................................AVI
Video resolutions...............................................1920 x 1080 p, 1280 x 720 p
Video frame rate................................................max. 30 fps
LED....................................................................max. 500 LUX (white)
Operating conditions..........................................10 to +40 °C; 40 - 85 % relative humidity (non-condensing)
Storage conditions.............................................-5 to +50 °C; 40 - 85 % relative humidity (non-condensing)
Dimensions (W x H x D)....................................108 x 160 x 37 mm
Weight................................................................213 g (with battery)
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b)	Software
Supported operating systems............................Windows® 7/8/10 (32/64 bit), Mac OS 10.14 or higher

c)	Power Adaptor
Input voltage......................................................100-240 V/AC
Input AC frequency............................................50/60 Hz
Output voltage...................................................5.0 V
Output current....................................................1.0 A
Output power.....................................................5.0 W
Average active efficiency...................................≥ 73.62 %
Efficiency at low load (10%)..............................N/A
No load power consumption..............................≤ 0.10 W
Model identifier..................................................DSA-5PF02-05 FEU 050100

Commercial registration number: HRB 3896

Manufacturer: Conrad Electronic SE, Klaus-Conrad-Str. 1, D-92240 Hirschau
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