
• Sollten Sie noch Fragen haben, die in dieser Bedienungsanleitung nicht 
beantwortet wurden, wenden Sie sich an unseren technischen Kundendienst 
oder anderes Fachpersonal.

Vorsicht:
• Um eine Beschädigung der Komponenten zu vermeiden, versuchen Sie nicht, 

den Artikel ohne Anleitung einer Fachkraft zu öffnen oder zu reparieren.
• Die Reichweite kann durch Umgebungsfaktoren und nahegelegene Störquellen 

beeinträchtigt werden.
• Der richtige Gebrauch trägt dazu bei, die Lebensdauer des Produktes zu 

verlängern.

b) Angeschlossene Geräte
Beachten Sie auch die Sicherheits- und Bedienungshinweise der übrigen Geräte, 
die an dieses Produkt angeschlossen sind.

Ausstattung
• Hochauflösende HD-Digitalkamera mit CMOS-Sensor
• Maximale Videoauflösung: 2592 x 1944 (5 Megapixel)
• USB 2.0 High Speed
• Rauschabstand: 39 dB
• Dynamikbereich: 74 dB
• Bildfokus: 30 cm bis unendlich
• AWB (automatischer Weißabgleich)
• Festfokus
• Linsenwinkel: 103° horizontal
• Hochpräzise Glaslinse
• Integriertes Stereo-Mikrofon mit automatischer Rauschunterdrückung
• Halterung für Computer-Display
• Stativmontage

Überblick

Bedienungshinweise
Dank der umfangreichen Plug-and-Play-Unterstützung der Webcam (Windows, OS X/Max OS 
und viele andere Geräte) können Sie die Webcam an den USB-Anschluss eines Computers 
anschließen und die Kamera in jeder Anwendung nutzen, die Video-Streaming per USB 
unterstützt (z. B. Skype).
Falls der Computer die Webcam beim Anschließen nicht automatisch erkennt, probieren Sie 
einen anderen USB-Anschluss aus. Wenn das Problem dadurch nicht beseitigt ist, starten Sie 
den Computer neu und probieren es erneut. 
Hinweis: Um das integrierte Mikrofon der Webcam zu verwenden, wählen Sie es in den 
Einstellungen Ihrer Anwendung als USB-Audioeingang aus.

a) Windows
Windows 10 Benutzer können die vorinstallierte Camera app (Kamera-App) verwenden, die 
das Kamerabild vorab darstellt und Ihnen die Möglichkeit bietet, Standbilder und Videoclips 
aufzuzeichnen. Klicken Sie auf Start ( ) und öffnen Sie in der Liste der Apps die Kamera App 
oder geben Sie in das Suchfeld “Kamera” ein. Bei Verwendung der Kamera-App empfiehlt es 
sich, auf die Option Full HD Camera umzuschalten. Klicken Sie dazu auf Start > Camera > 
Change (Start > Kamera > Kamera wechseln).

Wenn das Bild der Webcam in der Kamera App angezeigt wird:
1 Wählen Sie Photo   (Foto) oder Video , um ein Foto bzw. Video aufzuzeichnen.
2 Zum Aufrufen der aufgenommenen Fotos oder  Videos wählen Sie Start > Photos   

(Start > Fotos) und suchen Sie anschließend die gewünschte Collection (Sammlung) 
heraus.

3 Zum Herein-- oder Herauszoomen wählen Sie das richtige Gerät aus, stellen Sie die 
Videoauflösung auf 1280 x 720 Pixel ein und wählen Sie Video Capture Filter > Camera 
Control > Zoom in/out (Video-Aufzeichnungsfilter > Kamerasteuerung > Zoom +/-). 
Alternativ können Sie die Videoauflösung auch auf 1280 x 720 Pixel einstellen und die 
Gehäusetaste der Webcam drücken, um herein- bzw. herauszuzoomen.

 Bedienungsanleitung
Webcam mit Stereomikrofon 
Best.-Nr. 2357965

Bestimmungsgemäße Verwendung
Zur Ausstattung dieser Weitwinkel HD-Webcam mit 720p gehören ein 4-facher  Digital-Zoom, 
ein Stereo-Mikrofon und Plug-and-Play-Unterstützung für Windows, OS C/Mac OS und viele 
andere Geräte. Die Webcam wird einfach an einen freien USB-Anschluss des Computers 
angeschlossen und kann schon in jeder Anwendung genutzt werden, die Video-Streaming 
über USB unterstützt (z. B. Skype).
Das Produkt ist ausschließlich für den Innengebrauch bestimmt. Verwenden Sie es also nicht 
im Freien. Der Kontakt mit Feuchtigkeit, z. B. im Badezimmer, ist unbedingt zu vermeiden.
Aus Sicherheits- und Zulassungsgründen dürfen Sie das Produkt nicht umbauen und/oder 
verändern. Falls Sie das Produkt für andere als die genannten Zwecke verwenden, könnte 
das Produkt beschädigt werden. Eine unsachgemäße Verwendung kann außerdem zu 
Gefahren wie Kurzschlüssen, Bränden oder elektrischen Schlägen führen. Lesen Sie sich 
die Bedienungsanleitung sorgfältig durch und bewahren Sie sie sicher auf. Reichen Sie das 
Produkt nur zusammen mit der Bedienungsanleitung an Dritte weiter.
Dieses Produkt erfüllt die gesetzlichen nationalen und europäischen Anforderungen. Alle 
enthaltenen Firmennamen und Produktbezeichnungen sind Warenzeichen der jeweiligen 
Inhaber. Alle Rechte vorbehalten.

Lieferumfang
• Webcam
• Kabel 

• Webcam-Abdeckung
• Bedienungsanleitung

Aktuelle Bedienungsanleitungen           
Laden Sie aktuelle Bedienungsanleitungen über den Link www.conrad.com/
downloads herunter oder scannen Sie den abgebildeten QR-Code. Befolgen 
Sie die Anweisungen auf der Webseite.

Symbol-Erklärung
 Das Symbol mit dem Blitz im Dreieck weist auf Gefahren für Ihre Gesundheit hin, 

z. B. Stromschlag.

 Das Symbol mit dem Ausrufezeichen im Dreieck weist auf wichtige Informationen in 
dieser Bedienungsanleitung hin. Lesen Sie diese Informationen immer aufmerksam.

 Das Pfeilsymbol weist auf besondere Informationen und Empfehlungen zur Bedie-
nung hin.

Sicherheitshinweise
Lesen Sie sich die Bedienungsanleitung sorgfältig durch und beachten Sie 
insbesondere die Sicherheitshinweise. Sollten Sie die in dieser 
Bedienungsanleitung aufgeführten Sicherheitshinweise und Informationen 
für einen ordnungsgemäßen Gebrauch nicht beachten, übernehmen wir keine 
Haftung für daraus resultierende Personen- oder Sachschäden. Darüber 
hinaus erlischt in solchen Fällen die Gewährleistung/Garantie.

a) Allgemeine Hinweise
• Das Produkt ist kein Spielzeug. Halten Sie es von Kindern und Haustieren fern.
• Lassen Sie das Verpackungsmaterial nicht achtlos liegen. Dieses könnte 

andernfalls für Kinder zu einem gefährlichen Spielzeug werden.
• Schützen Sie das Produkt vor extremen Temperaturen, direkter 

Sonneneinstrahlung, starken Erschütterungen, hoher Feuchtigkeit, Nässe, 
brennbaren Gasen, Dämpfen und Lösungsmitteln.

• Setzen Sie das Produkt keiner mechanischen Beanspruchung aus.
• Sollte kein sicherer Betrieb mehr möglich sein, nehmen Sie das Produkt außer 

Betrieb und schützen Sie es vor unbeabsichtigter Verwendung. Der sichere 
Betrieb ist nicht mehr gewährleistet, wenn das Produkt
 - sichtbare Schäden aufweist,
 - nicht mehr ordnungsgemäß funktioniert,
 - über einen längeren Zeitraum unter ungünstigen Umgebungsbedingungen 

gelagert wurde oder
 - erheblichen Transportbelastungen ausgesetzt wurde.

• Gehen Sie stets vorsichtig mit dem Produkt um. Stöße, Schläge oder sogar das 
Herunterfallen aus geringer Höhe können das Produkt beschädigen.

• Wenden Sie sich an eine sachkundige Person, sollten Sie Zweifel in Bezug auf 
die Arbeitsweise, die Sicherheit oder den Anschluss des Geräts haben.

• Lassen Sie Wartungs-, Änderungs- und Reparaturarbeiten ausschließlich von 
einer Fachkraft bzw. einer zugelassenen Fachwerkstatt ausführen.



Zur Nutzung der Kamera in anderen Anwendungen muss die Kamera in den Windows 
Sicherheitseinstellungen aktiviert werden:
1 Klicken Sie auf Start ( ) und wählen Sie Settings > Privacy > Camera (Einstellungen > 

Datenschutz > Kamera). Aktivieren Sie danach die Option Let apps use my camera 
(Apps die Kameranutzung erlauben).

2 Aktivieren Sie die jeweiligen Apps, um den Webcam-Zugriff zu gestatten.

b) Mac OS
Mac OS Benutzer können die vorinstallierte Photo Booth App verwenden, die das Kamerabild 
vorab darstellt und Ihnen die Möglichkeit bietet, Standbilder und Videoclips aufzuzeichnen. 
Wählen Sie dazu Finder > Applications > Photo Booth. Bei Verwendung von Photo Booth 
empfiehlt es sich, die Option Full HD Camera zu aktivieren. Klicken Sie dazu auf Camera > 
Full HD camera. Hinweis: Photo Booth empfiehlt sich nur für eine schnelle Vorabanzeige von 
Kamerabildern. Für eine höhere Videoqualität und Auflösung wird iMovie oder QuickTime 
empfohlen.

Wenn das Bild der Webcam in Photo Booth angezeigt wird:
1 Klicken Sie auf das rote Kamerasymbol , um ein Foto aufzunehmen.
2 Zum Wechsel des Videomodus klicken Sie auf das Filmstreifensymbol und anschließend 

auf das Videosymbol , um ein Video aufzuzeichnen..
3 Zum Herein-/Herauszoomen stellen Sie die Videoauflösung auf 1280 x 720 Pixel ein und 

drücken Sie die Gehäusetaste der Webcam, um herein- bzw. herauszuzoomen.

Zur Nutzung der Kamera in anderen Anwendungen muss die Kamera in den iOS 
Sicherheitseinstellungen aktiviert werden:
1 Klicken Sie auf das Apple Menü ( ) und wählen Sie System Preferences > Security & 

Privacy > Privacy > Camera (Systemeinstellungen > Sicherheit und Datenschutz > 
Kamera).

2 Aktivieren Sie die jeweiligen Apps, um den Webcam-Zugriff zu gestatten.

c) QuickTime Player auf Mac OS
QuickTime ermöglicht Videoaufzeichnungen mit voller Kameraauflösung.
1 Wählen Sie Finder > Applications > QuickTime Player.
2 Klicken Sie in QuickTime auf File > New Movie Recording.
3 Zur Auswahl des Kameraeingangs klicken Sie auf den kleinen, nach unten zeigenden Pfeil 

neben dem runden Aufzeichnungsschalter.
4 Klicken Sie auf den Aufnahmeschalter , um ein Video aufzuzeichnen.

Vorsicht
• Wenn die Webcam durch den längeren Gebrauch warm geworden ist, benutzen Sie sie 

nicht weiter, sondern lassen Sie sie abkühlen.
• Berühren Sie die Linse nicht mit den Fingern oder mit spitzen/scharfen Gegenständen. 

Verwenden Sie zum Reinigen nur saubere, weiche Tücher.
• Nicht an heißen, kalten, staubigen oder feuchten Orten verwenden.
• Lassen Sie die Kamera nicht fallen. Durch Stöße kann die Linse beschädigt werden, interne 

Störungen auslösen oder Kratzer hervorrufen.

Pflege und Reinigung
• Trennen Sie das Produkt vor jeder Reinigung von der Stromversorgung.
• Verwenden Sie keine aggressiven Reinigungsmittel, Alkohol oder andere chemische Lö-

sungsmittel, da diese zu Schäden am Gehäuse und zu Fehlfunktionen des Produkts führen 
können.

• Verwenden Sie zum Reinigen des Produkts ein trockenes, faserfreies Tuch.

Entsorgung
 Elektronische Geräte sind Wertstoffe und gehören nicht in den Hausmüll. Entsorgen 

Sie das Produkt am Ende seiner Lebensdauer gemäß den geltenden gesetzlichen 
Bestimmungen.

Sie erfüllen damit die gesetzlichen Verpflichtungen und leisten Ihren Beitrag zum Umweltschutz.

Technische Daten
Unterstützte Videoauflösungen ....  2592 x 1944@30 fps, 2560 x 1440@30 fps,  

2048 x 1536@30 fps, 1920 x 1080@30 fps,  
1280 x 960@30 fps, 1280 x 720@30 fps,  
800 x 600@30 fps, 640 x 480@30 fps

Videoformat .................................. YUY2/MJPG
Zoom ............................................ 4-facher Digital-Zoom mit 720 Pixel
Sensor .......................................... 1/2,7 Zoll CMOS Bildsensor, 5 Megapixel  Bildqualität
Fokustyp ....................................... Festfokus, 30 cm bis unendlich
Sichtfeld ........................................ D = 120º/ H = 103º/ V = 83º
Mikrofontyp ...................................  Integriertes Stereo-Mikrofon mit automatischer 

Rauschunterdrückung
Sprachaufzeichnung ..................... 3 - 5 m, Fernfeldaufzeichnung
USB-Kabeltyp ............................... USB 2.0 Typ C (200 cm)
Beleuchtung .................................. Min. ≤1 Lux
Schwachlichtkorrektur .................. Automatisch
Systemvoraussetzungen ..............  Windows XP, Windows 7, Windows 8, Windows 10, 

MAC OS 10.6 oder höher
Betriebsbedingungen ....................  0 °C bis 45 °C 

10-90 % relative Luftfeuchtigkeit (nicht kondensierend)
Lagerbedingungen ........................  -20 °C bis +60 °C 

10-70 % relative Luftfeuchtigkeit (nicht kondensierend)
Abmessungen ............................... 151,6 x 55 x 43,69 mm
Gewicht ......................................... 113 g

Dies ist eine Publikation der Conrad Electronic SE, Klaus-Conrad-Str. 1, D-92240 Hirschau (www.conrad.com). Alle Rech-
te einschließlich Übersetzung vorbehalten. Reproduktionen jeder Art, z. B. Fotokopie, Mikroverfilmung oder die Erfassung 
in elektronischen Datenverarbeitungsanlagen bedürfen der schriftlichen Genehmigung des Herausgebers. Nachdruck, 
auch auszugsweise, verboten. Die Publikation entspricht dem technischen Stand bei Drucklegung.
Copyright 2021 by Conrad Electronic SE.   *2357965_v1_0321_02_DS_m_4L_(1)



Caution:
• To avoid damaging the components, do not attempt to open or repair the product 

without professional guidance.
• The operating range may be affected by environmental factors and nearby 

sources of interference.
• Proper use helps to prolong the lifespan of the product.

b) Connected devices
Also observe the safety and operating instructions of any other devices which are 
connected to the product.

Features
• High-resolution HD digital camera with CMOS sensor
• Maximum video resolution: 2592 x 1944 (5 MP)
• USB 2.0 high-speed
• Signal-noise-ratio: 39 dB
• Dynamic range: 74 dB
• Image focus: 30 cm to infinity
• AWB (Automatic White Balance)
• Fixed focus
• Lens angle: 103° horizontal
• High-precision glass lens
• Built-in dual stereo microphone with automatic noise reduction
• Computer display mounting
• Tripod mounting

Overview

Operation
Thanks to the webcam’s comprehensive plug-and-play support (Windows, OS X/Max OS and 
many other devices), you can plug the webcam into a computer USB port and use the camera 
in any application that supports a USB video stream, such as Skype.
If the computer does not automatically recognise the webcam when it is plugged in, try using a 
different USB port. If this does not resolve the issue, restart the computer and try again. 
Note: To use the webcam’s internal microphone, select it as a USB audio input in your 
application settings.

a) Windows
Windows 10 users can use the pre-installed Camera app, which provides a preview of the 
camera image and allows you to capture still frames and video clips. Click the Start button  
( ) and open the Camera app in the list of apps, or type “camera” in the search bar. When 
using the Camera app, it is recommended to switch to the Full HD Camera option by clicking 
Start > Camera > Change camera.

When the image from the webcam is displayed in the Camera app:
1 Select Photo  or Video  to take a photo or record a video.
2 To view captured photos or videos, go to Start > Photos  and choose the desired 

Collection.
3 To zoom in/out, select the correct device, set the video resolution to 1280 x 720p and go 

to Video Capture Filter > Camera Control > Zoom in/out. Alternatively, set the video 
resolution to 1280 x 720p and press the webcam case button to zoom in/out.

To use the camera with other applications, the camera will need to be enabled in the Windows 
security settings:
1 Click the Start button ( ) and go to Settings > Privacy > Camera, and then enable Let 

apps use my camera.
2 Enable the necessary apps to allow access to the webcam.

 Operating Instructions
Webcam with stereo microphone 
Item No. 2357965

Intended use
This wide-angle HD720p webcam features a 4x digital zoom, stereo microphone and plug-and-
play support for Windows, OS C/Mac OS and many other devices. Simply plug the webcam 
into a computer USB port and use the camera in any application that supports a USB video 
stream, such as Skype.
It is intended for indoor use only. Do not use it outdoors. Contact with moisture, e.g. in 
bathrooms, must be avoided under all circumstances.
For safety and approval purposes, you must not rebuild and/or modify this product. If you 
use the product for purposes other than those described, the product may be damaged. In 
addition, improper use can result in short circuits, fires, electric shocks or other hazards. Read 
the instructions carefully and store them in a safe place. Make this product available to third 
parties only together with its operating instructions.
This product complies with the statutory national and European requirements. All company 
names and product names are trademarks of their respective owners. All rights reserved.

Delivery content
• Webcam
• Cable 

• Webcam cover
• Operating instructions

Up-to-date operating instructions           
Download the latest operating instructions at www.conrad.com/downloads or 
scan the QR code shown. Follow the instructions on the website.

Explanation of symbols
 The symbol with the lightning in the triangle is used if there is a risk to your health, 

e.g. due to an electric shock.

 The symbol with the exclamation mark in the triangle is used to indicate important 
information in these operating instructions. Always read this information carefully.

 The arrow symbol indicates special information and advice on operation.

Safety instructions
Read the operating instructions carefully and especially observe the safety 
information. If you do not follow the safety instructions and information on 
proper handling in this manual, we assume no liability for any resulting 
personal injury or damage to property. Such cases will invalidate the warranty/
guarantee.

a) General information
• The device is not a toy. Keep it out of the reach of children and pets.
• Do not leave the packaging material lying around carelessly. This may become 

dangerous playing material for children.
• Protect the appliance from extreme temperatures, direct sunlight, strong jolts, 

high humidity, moisture, flammable gases, steam, and solvents.
• Do not place the product under any mechanical stress.
• If it is no longer possible to operate the product safely, take it out of operation and 

protect it from any accidental use. Safe operation can no longer be guaranteed 
if the product:
 - is visibly damaged,
 - is no longer working properly,
 - has been stored for extended periods in poor ambient conditions or
 - has been subjected to any serious transport-related stresses.

• Please handle the product carefully. Jolts, impacts, or a fall, even from a low 
height, can cause damage to the product.

• Consult an expert when in doubt about the operation, safety, or connection of 
the appliance.

• Maintenance, modifications, and repairs must only be completed by a technician 
or an authorised repair centre.

• If you have questions that remain unanswered by these operating instructions, 
contact our technical support service or other technical personnel.



b) Mac OS
Mac OS users can use the preinstalled Photo Booth app, which provides a preview of 
the camera image and allows you to capture still frames and video clips. Go to Finder > 
Applications > Photo Booth. When using Photo Booth, it is recommended to switch to the 
Full HD Camera option by clicking Camera > Full HD camera. Note: Photo Booth is only 
recommended for quickly previewing camera images. iMovie or QuickTime is recommended 
for higher quality videos and resolutions.

When the image from the webcam is displayed in Photo Booth:
1 Click the red camera  icon to take a photo.
2 To switch to video mode, click the film strip icon and click the video  icon to record a 

video.
3 To zoom in/out, set the video resolution to 1280 x 720p and press the webcam case 

button to zoom in/out.

To use the camera with other applications, the camera will need to be enabled in the iOS 
security settings:
1 Click the Apple menu ( ) and go to System Preferences > Security & Privacy > 

Privacy > Camera.
2 Enable the necessary apps to allow access to the webcam.

c) QuickTime Player on Mac OS
QuickTime allows you to create video recordings at full camera resolution.
1 Go to Finder > Applications > QuickTime Player.
2 In QuickTime, click File > New Movie Recording.
3 To select the camera input, click the small downward-facing arrow next to the round record 

button.
4 Click the record button  to record a video.

Caution
• If the webcam becomes hot after continued use, stop using it and allow it to cool down.
• Avoid touching the lens with your fingers or sharp/coarse objects and only use a clean, soft 

cloth for cleaning.
• Do not use in hot, cold, dusty or humid locations.
• Avoid dropping the camera, as impacts may damage the lens or cause internal malfunctions 

or scratches.

Care and cleaning
• Disconnect the product from the mains before cleaning.
• Do not use any aggressive cleaning agents, rubbing alcohol, or other chemical solutions as 

they can cause damage to the housing and functioning of the product.
• Clean the product with a dry, fibre-free cloth.

Disposal
 Electronic devices are recyclable waste and must not be disposed of in household 

waste. At the end of its service life, dispose of the product in accordance with ap-
plicable regulatory guidelines.

You thus fulfill your statutory obligations and contribute to the protection of the environment.

Technical data
Video resolution support ...............  2592x1944@30fps, 2560x1440@30fps,  

2048x1536@30fps,1920x1080@30fps, 1280x960@30fps, 
1280x720@30fps,800x600@30fps, 640x480@30fps

Video format ................................. YUY2/MJPG
Zoom ............................................ 4x digital zoom at HD720p
Sensor .......................................... 1/2.7” CMOS image sensor, 5MP images
Focus type .................................... Fixed focus, 30 cm to infinity
Field of view .................................. D=120º/H=103º/V=83º
Microphone type ........................... Built-in dual stereo with automatic noise reduction
Voice pick-up range ...................... 3-5 m, far-field pickup
USB cable type ............................. USB 2.0, Type-C (200 cm)
Illumination ................................... Min. ≤1 Lux
Low light correction ....................... Automatic
System requirements ....................  Windows XP, Windows 7, Windows 8, Windows 10, 

MAC OS 10.6 or above
Operating conditions .....................  0 °C to 45 °C 

10-90 % relative humidity (non-condensing)
Storage conditions ........................  -20 °C to +60 °C 

10-70 % relative humidity (non-condensing)
Dimensions ................................... 151.6 x 55 x 43.69 mm
Weight .......................................... 113 g

This is a publication by Conrad Electronic SE, Klaus-Conrad-Str. 1, D-92240 Hirschau (www.conrad.com). All rights in-
cluding translation reserved. Reproduction by any method, e.g. photocopy, microfilming, or the capture in electronic data 
processing systems require the prior written approval by the editor. Reprinting, also in part, is prohibited. This publication 
represent the technical status at the time of printing.
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• Si des questions restent sans réponse après avoir lu ce mode d’emploi, contactez 
notre service technique ou un autre technicien.

Attention :
• Pour éviter d’endommager les composants, ne tentez pas d’ouvrir ou de réparer 

le produit sans l’aide d’un professionnel.
• La portée de fonctionnement peut être affectée négativement par des facteurs 

liés à l’environnement d’utilisation et à des sources d’interférences à proximité.
• Une utilisation conforme contribue à prolonger la durée de vie du produit.

b) Appareils raccordés
Respectez également les informations concernant la sécurité et le mode d’emploi 
pour les autres appareils connectés à ce produit.

Caractéristiques
• Caméra numérique HD haute résolution avec capteur CMOS
• Résolution maximale de la vidéo : 2592 x 1944 (5 MP)
• Port USB 2.0 (haut débit)
• Rapport bruit sur signal : 39 dB
• Plage dynamique : 74 dB
• Mise au point de l'image : 30 cm à l’infini
• AWB (Automatic White Balance)
• Mise au point fixe
• Angle de l’objectif : 103° horizontal
• Lentille en verre de haute précision
• Microphone stéréo double intégré avec réduction automatique du bruit
• Montage sur écran d’ordinateur
• Montage sur trépied

Aperçu

Fonctionnement
Grâce à la prise en charge complète de la webcam (Windows, OS X/Max OS et de nombreux 
autres appareils), vous pouvez brancher la webcam au port USB d’un ordinateur et utiliser la 
caméra dans toute application qui supporte un flux vidéo USB, telle que Skype.
Si l’ordinateur ne reconnait pas automatiquement la webcam lorsqu’elle est branchée, essayez 
d’utiliser un port USB différent. Si cela ne résout pas le problème, redémarrez l’ordinateur et 
réessayez. 
Remarque : Pour utiliser le microphone interne de la webcam, sélectionnez-le comme étant 
une entrée audio USB dans les paramètres de votre application.

a) Windows
Les utilisateurs de Windows 10 peuvent utiliser l’Camera app (application Caméra app), pré-
installée qui fournit un aperçu de l’image de la caméra et vous permet de capturer des images 
fixes et des clips vidéo. Cliquez sur le bouton Démarrer ( ) et ouvrez l’application Caméra 
dans la liste des applications, ou tapez « caméra » dans la barre de recherche. Lorsque vous 
utilisez l’application Caméra, il est recommandé de basculer sur l’option Full HD Camera 
(Caméra Full HD) en cliquant sur Start > Camera > Change camera (Démarrer > Caméra > 
Changer la caméra).

Lorsque l’image de la webcam s’affiche dans l’application de la caméra :
1 Sélectionnez Photo  ou Video  (Vidéo) pour prendre une photo ou enregistrer une 

vidéo.
2 Pour visionner les photos ou vidéos capturées, allez dans Start > Photos (Démarrer > 

Photos) et choisissez la Collection souhaitée.
3 Pour zoomer avant/arrière, sélectionnez le bon appareil, définissez la résolution de la 

vidéo sur 1280 x 720 p et allez dans Filter > Camera Control > Zoom in/out . Vous 
pouvez également régler la résolution de la vidéo sur 1280 x 720 p et appuyer situé sur le 
bouton du boîtier de la webcam pour zoomer avant/arière.

 Mode d’emploi
Webcam avec microphone stéréo 
N° de commande 2357965

Utilisation prévue
Cette webcam HD720p grand angle dispose d’un zoom numérique 4x, un microphone stéréo 
et une prise en charge plug-and-play pour Windows, OS C/Mac OS et de nombreux autres 
appareils. Il suffit de brancher la webcam au port USB de l’ordinateur et d’utiliser la caméra 
dans n’importe quelle application prenant en charge un flux vidéo USB, telle que Skype.
Il est uniquement destiné à une utilisation à l’intérieur. Ne l'utilisez pas à l’extérieur. Tout contact 
avec l'humidité, par ex. dans les salles de bains, doit être évité en toutes circonstances.
Pour des raisons de sécurité et d’homologation, toute restructuration et/ou modification du 
produit est interdite. Si vous utilisez le produit à d’autres fins que celles décrites, cela risque 
d’endommager le produit. De plus, une mauvaise utilisation pourrait entraîner des risques 
tels que les courts-circuits, les incendies, les chocs électriques, etc. Lisez attentivement les 
instructions du mode d’emploi et conservez-le dans un endroit sûr. Ne mettez ce produit à la 
disposition de tiers qu’avec son mode d’emploi.
Ce produit est conforme aux exigences nationales et européennes en vigueur. Tous les noms 
d’entreprises et appellations de produits sont des marques commerciales de leurs propriétaires 
respectifs. Tous droits réservés.

Contenu de l’emballage
• Webcam
• Câble 

• Couvercle de la webcam
• Mode d’emploi

Mode d’emploi actualisé           
Téléchargez le mode d’emploi le plus récent sur www.conrad.com/downloads 
ou scannez le code QR indiqué. Suivez les instructions figurant sur le site 
Web.

Explication des symboles
 Le symbole avec l’éclair dans un triangle indique qu’il y a un risque pour votre santé, 

par ex. en raison d’une décharge électrique.

 Le symbole avec le point d’exclamation dans un triangle sert à indiquer les informa-
tions importantes présentes dans ce mode d’emploi. Veuillez lire ces informations 
attentivement.

 Le symbole de la flèche indique des informations spécifiques et des conseils spé-
ciaux pour le fonctionnement.

Consignes de sécurité
Lisez attentivement le mode d’emploi et respectez en particulier les consignes 
de sécurité. Nous déclinons toute responsabilité en cas de dommages 
corporels ou matériels résultant du non-respect des consignes de sécurité et 
des informations relatives à la manipulation correcte contenues dans ce 
manuel. De tels cas entraînent l’annulation de la garantie.

a) Informations générales
• Cet appareil n’est pas un jouet. Il doit rester hors de portée des enfants et des 

animaux domestiques.
• Ne laissez pas traîner le matériel d'emballage. Celui-ci peut se révéler dangereux 

si des enfants le prennent pour un jouet.
• Gardez l’appareil à l’abri de températures extrêmes, de la lumière directe du soleil, 

de secousses intenses, de l’humidité élevée, de l’eau, de gaz inflammables, de 
vapeurs et de solvants.

• N’exposez pas le produit à des contraintes mécaniques.
• Si une utilisation du produit en toute sécurité n'est plus possible, arrêtez de 

l’utiliser et protégez-le de toute utilisation accidentelle. Un fonctionnement sûr ne 
peut plus être garanti si le produit :
 - est visiblement endommagé,
 - ne fonctionne plus correctement,
 - a été stocké pendant une période prolongée dans des conditions défavo-

rables ou
 - a été transporté dans des conditions très rudes.

• Manipulez le produit avec précaution. Les chocs, les impacts ou même une chute 
d’une hauteur modérée peuvent endommager le produit.

• Consultez un spécialiste en cas de doute sur le fonctionnement, la sécurité ou le 
raccordement de l’appareil.

• Toute manipulation d'entretien, d'ajustement ou de réparation doit impérativement 
être confiée à un professionnel ou à un centre de réparation agréé.



Pour utiliser la caméra avec d’autres applications, il faut activer la caméra dans les paramètres 
de sécurité Windows :
1 Cliquez sur le bouton Démarrer ( ) et allez dans Settings > Privacy > Camera 

(Paramètres > Confidentialité > Caméra), puis activez Let apps use my camera 
(Autoriser les applications à utiliser votre caméra).

2 Activez l’accès à la webcam dans les applications nécessaires.

b) Mac OS
Les utilisateurs de Mac OS peuvent utiliser l’application Photo Booth pré-installée, qui fournit 
un aperçu de l’image de la caméra et vous permet de capturer des images fixes et des clips 
vidéo. Allez dans Finder > Applications > Photo Booth. Lorsque vous utilisez Photo Booth, 
il est recommandé de basculer sur l’option Full HD Camera (Caméra Full HD) en cliquant 
sur Camera > Full HD camera (Caméra > Caméra Full HD). Remarque : Photo Booth 
n’est recommandée que pour la prévisualisation rapide des images de la caméra. iMovie 
ou QuickTime est recommandé pour des vidéos de qualité supérieure et des résolutions 
supérieures.

Lorsque l’image de la webcam s’affiche dans Photo Booth :
1 Cliquez sur l’icône en forme de caméra rouge  pour prendre une photo.
2 Pour basculer sur le mode vidéo, cliquez sur l’icône en forme de bande vidéo et cliquez 

sur l’icône vidéo  pour enregistrer une vidéo.
3 Pour zoomer avant/arrière, réglez la résolution de la vidéo sur 1280 x 720 p et appuyer 

sur le bouton du boîtier de la webcam pour zoomer avant/arrière.

Pour utiliser la caméra avec d’autres applications, il faut activer la caméra dans les paramètres 
de sécurité iOS :
1 Cliquez sur le menu Apple ( ) et allez dans System Preferences > Security & Privacy 

> Privacy > Camera (Préférences système > Sécurité & confidentialité > Confidentialité > 
Caméra).

2 Activez l’accès à la webcam dans les applications nécessaires.

c) QuickTime Player sur Mac OS
QuickTime vous permet de créer des enregistrements vidéo avec la pleine résolution de la 
caméra.
1 Allez dans Finder > Applications > QuickTime Player.
2 Dans QuickTime, cliquez sur File > New Movie Recording (Fichier > Enregistrement 

d’un nouveau film).
3 Pour sélectionner l’entrée caméra, cliquez sur la petite flèche orientée vers le bas à côté 

du bouton rond enregistrement.
4 Cliquez sur le bouton enregistrement  pour enregistrer une vidéo.

Attention
• Si la caméra devient chaude après une utilisation continue, arrêtez de l’utiliser et laissez-la 

refroidir.
• Évitez de toucher les objectifs avec vos doigts ou des objets tranchants ou granuleux et 

n’utilisez qu’un chiffon propre et doux pour le nettoyage.
• N’utilisez pas dans des endroits chauds, froids, poussiéreux ou humides.
• Évitez de faire tomber la caméra, car les chocs peuvent endommager l’objectif ou provo-

quer des dysfonctionnements ou des rayures.

Entretien et nettoyage
• Avant le nettoyage, débranchez le produit de l’alimentation électrique.
• N’utilisez aucun produit de nettoyage agressif, d’alcool dénaturé ou toute autre solution 

chimique, car ils peuvent endommager le boîtier et affecter le bon fonctionnement du pro-
duit.

• Nettoyez le produit à l'aide d'un chiffon sec et sans fibres.

Élimination des déchets
 Les appareils électroniques sont des matériaux recyclables et ne doivent pas être 

jetés dans les ordures ménagères. En fin de vie, éliminez l’appareil conformément 
aux dispositions légales en vigueur.

Ainsi, vous respectez les ordonnances légales et contribuez à la protection de l’environnement.

Caractéristiques techniques
Résolution vidéo compatible .........  2592x1944@30fps, 2560x1440@30fps,  

2048x1536@30fps,1920x1080@30fps, 1280x960@30fps, 
1280x720@30fps, 800x600@30fps, 640x480@30fps

Format vidéo ................................. YUY2/MJPG
Zoom ............................................ Zoom numérique 4x à HD720p
Capteur ......................................... Capteur d’image CMOS 1/2,7”, images 5 MP
Type de mise au point .................. Mise au point fixe, 30 cm à l’infini
Champ de vision ........................... D=120º/H=103º/V=83º
Type de microphone .....................  Microphone stéréo double intégré avec réduction 

automatique du bruit
Portée de la voix ........................... 3-5 m, prise de son en champ lointain
Câble type USB ............................ USB 2.0, Type-C (200 cm)
Éclairage ....................................... Min. ≤1 Lux
Correction de faible luminosité ..... Automatique
Configuration système requise .....  Windows XP, Windows 7, Windows 8, Windows 10, 

MAC OS 10.6 ou version ultérieure
Conditions de fonctionnement ......  De 0 °C à 45 °C 

10-90 % humidité relative (sans condensation)
Conditions de stockage ................  De -20 °C à +60 °C 

10-70 % humidité relative (sans condensation)
Dimensions ................................... 151,6 x 55 x 43,69 mm
Poids ............................................. 113 g

Ce document est une publication de Conrad Electronic SE, Klaus-Conrad-Strasse 1, D-92240 Hirschau - Allemagne (www.
conrad.com). Tous droits réservés y compris la traduction. La reproduction par n'importe quel moyen, p. ex. photocopie, 
microfilm ou saisie dans des systèmes de traitement électronique des données, nécessite l'autorisation préalable par 
écrit de l'éditeur. La réimpression, même en partie, est interdite. Cette publication représente l'état technique au moment 
de l'impression.
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Let op:
• Om beschadiging van de componenten te voorkomen, mag u niet proberen het 

product te openen of te repareren zonder professionele begeleiding.
• Het werkingsbereik kan worden beïnvloed door omgevingsfactoren en 

nabijgelegen storingsbronnen.
• Een correct gebruik helpt de levensduur van het product te verlengen.

b) Aangesloten apparaten
Neem tevens de veiligheids- en gebruiksinstructies van andere apparaten die op het 
product zijn aangesloten in acht.

Kenmerken
• Digitale HD-camera met hoge resolutie en CMOS-sensor
• Maximale videoresolutie: 2592 x 1944 (5 MP)
• USB 2.0 high-speed
• Signaal-/ruisverhouding: 39 dB
• Dynamisch bereik: 74 dB
• Beeldfocus: 30 cm tot oneindig
• AWB (automatische witbalans)
• Vaste focus
• Lenshoek: 103° horizontaal
• Zeer nauwkeurige glazen lens
• Ingebouwde dubbele stereo microfoon met automatische ruisonderdrukking
• Computer beedscherm montage
• Statiefmontage

Overzicht

Bediening
Dankzij de uitgebreide plug-and-play-ondersteuning van de webcam (Windows, OS X/Max OS 
en vele andere apparaten), kunt u de webcam aansluiten op de USB-poort van een computer 
en de camera gebruiken in elke toepassing die een USB-videostream ondersteunt, zoals als 
Skype.
Als de computer de webcam niet automatisch herkent wanneer deze is aangesloten, probeer 
dan een andere USB-poort. Als het probleem hiermee niet is opgelost, start u de computer 
opnieuw op en probeert u het nog een keer. 
Opmerking: Om de interne microfoon van de webcam te gebruiken, selecteert u deze als USB-
audio-ingang in uw programma-instellingen.

a) Windows
Windows 10-gebruikers kunnen de vooraf geïnstalleerde Camera-app (camera-app) gebruiken, 
waarmee u een preview van het camerabeeld kunt zien en waarmee u stilstaande beelden 
en videoclips kunt vastleggen. Klik op de Start-knop ( ) en open de Camera app (camera-
app) in de lijst met apps, of schrijf “camera” in de zoekbalk. Als u de camera-app gebruikt, is 
het raadzaam om over te schakelen naar de Full HD-Camera (full HD-camera) optie door te 
klikken op Start > Camera> Change camera (Start > Camera > Camera wisselen).

Wanneer het beeld van de webcam wordt weergegeven in het Camera-app (camera-app):
1 Selecteer Photo (foto) of Video (video)  om een foto te maken of een video op te 

nemen.
2 Om de gemaakte foto’s of video’s te bekijken, gaat u naar Start > Photos (start > foto’s) 

 en kies de gewenste Collection (collectie).
3 Om in-/uit te zoomen, selecteert u het juiste apparaat, stelt u de videoresolutie in op 1280 

x 720p en gaat u naar Video Capture Filter > Camera Control > Zoom in/out 
(video-opname filter > camera-bediening > in-/uitzoomen). U kunt de videoresolutie ook 
instellen op 1280 x 720p en op de knop van de webcambehuizing drukken om in-/uit te 
zoomen.

 Gebruiksaanwijzing
Webcam met stereomicrofoon 
Bestelnr. 2357965

Beoogd gebruik
Deze HD720p-webcam met groothoeklens heeft 4x digitale zoom, stereo microfoon en 
plug-and-play-ondersteuning voor Windows, OS C/Mac OS en vele andere apparaten. Sluit 
de webcam gewoon aan op de USB-poort van een computer en gebruik de camera in elke 
toepassing die een USB-videostream ondersteunt, zoals Skype.
Dit product is alleen bedoeld voor gebruik binnenshuis. Gebruik het niet buitenshuis. Contact 
met vocht, bijv. in de badkamer, moet absoluut worden vermeden.
Om veiligheids- en goedkeuringsredenen mag u niets aan dit product veranderen. Het product 
kan schade oplopen als het wordt gebruikt voor andere doeleinden dan hierboven beschreven. 
Bovendien kan onjuist gebruik resulteren in kortsluiting, brand, elektrische schok of andere 
gevaren. Lees de gebruiksaanwijzing goed door en bewaar deze op een veilige plek. Het 
product mag alleen samen met de gebruiksaanwijzing aan derden worden overhandigd.
Het product is voldoet aan de nationale en Europese wettelijke voorschriften. Alle bedrijfs- en 
productnamen zijn handelsmerken van de betreffende eigenaren. Alle rechten voorbehouden.

Omvang van de levering
• Webcam
• Kabel 

• Webcam-afdekking
• Gebruiksaanwijzing

Meest recente gebruiksaanwijzing           
Download de meest recente gebruiksaanwijzing via www.conrad.com/
downloads of scan de afgebeelde QR-code. Volg de aanwijzingen op de 
website.

Verklaring van de symbolen
 Het symbool met een bliksemschicht in een driehoek wijst op een risico voor uw 

gezondheid, bijv. door een elektrische schok.

 Dit symbool met het uitroepteken in een driehoek wordt gebruikt om belangrijke 
informatie in deze gebruiksaanwijzing te onderstrepen. Lees deze informatie altijd 
aandachtig door.

 Het pijl-symbool duidt op speciale informatie en advies voor het gebruik.

Veiligheidsinstructies
Lees de gebruiksaanwijzing aandachtig door en neem vooral de 
veiligheidsinformatie in acht. Indien de veiligheidsinstructies en de 
aanwijzingen voor een juiste bediening in deze gebruiksaanwijzing niet 
worden opgevolgd, aanvaarden wij geen verantwoordelijkheid voor hieruit 
resulterend persoonlijk letsel of materiële schade. In dergelijke gevallen 
vervalt de aansprakelijkheid/garantie.

a) Algemene informatie
• Dit apparaat is geen speelgoed. Buiten het bereik van kinderen en huisdieren 

houden.
• Laat het verpakkingsmateriaal niet achteloos rondslingeren. Dit kan voor 

kinderen gevaarlijk speelgoed worden.
• Bescherm het product tegen extreme temperaturen, direct zonlicht, sterke 

schokken, hoge vochtigheid, vocht, brandbare gassen, stoom en oplosmiddelen.
• Stel het product niet bloot aan mechanische spanning.
• Als het product niet langer veilig gebruikt kan worden, stel het dan buiten bedrijf 

en zorg ervoor dat niemand het per ongeluk kan gebruiken. Veilig gebruik kan 
niet langer worden gegarandeerd als het product:
 - zichtbaar is beschadigd,
 - niet meer naar behoren werkt,
 - gedurende een langere periode onder slechte omstandigheden is opgeslagen 

of
 - onderhevig is geweest aan ernstige transportbelasting.

• Behandel het product met zorg. Schokken, botsingen of zelfs een val van 
beperkte hoogte kunnen het product beschadigen.

• Raadpleeg een expert als u vragen heeft over gebruik, veiligheid of aansluiting 
van het apparaat.

• Onderhoud, aanpassingen en reparaties mogen alleen uitgevoerd worden door 
een technicus of een daartoe bevoegd servicecentrum.

• Als u nog vragen heeft die niet door deze gebruiksaanwijzing worden 
beantwoord, kunt u contact opnemen met onze technische dienst of ander 
technisch personeel.



Om de camera met andere applicaties te gebruiken, moet de camera zijn ingeschakeld in de 
Windows-beveiligingsinstellingen:
1 Klik op de start-knop ( ) en ga naar Settings > Privacy > Camera (instellingen > 

privacy > camera), en schakel vervolgens Let apps use my camera (laat apps mijn 
camera gebruiken) in.

2 Schakel de benodigde apps in om toegang tot de webcam toe te staan.

b) Mac OS
Mac OS-gebruikers kunnen de vooraf geïnstalleerde Photo Booth (fotohokje) gebruiken, 
waarmee u een preview van het camerabeeld kunt zien en waarmee u stilstaande beelden 
en videoclips kunt vastleggen. Ga naar Finder > Applications > Photo Booth (zoeker > 
applicaties > fotohokje). Tijdens het gebruik van Photo Booth (fotohokje), is het raadzaam om 
over te schakelen naar de Full HD Camera (full HD-camera) optie door te klikken op Camera 
> Full HD camera (camera > full HD-camera). Opmerking: Photo Booth (fotohokje) wordt 
alleen aanbevolen voor het snel bekijken van camerabeelden. iMovie of QuickTime wordt 
aanbevolen voor video’s en resoluties van hogere kwaliteit.

Wanneer het beeld van de webcam wordt weergegeven in Photo Booth (fotohokje):
1 Klik op het rode camera  symbool om een foto te maken.
2 Om over te schakelen naar de videomodus, klikt u op het filmstripsymbool en klikt u op het 

video  symbool om een video op te nemen.
3 Om in-/uit te zomen, stelt u de resolutie in op 1280 x 720p en drukt u op de knop van de 

webcambehuizing om in-/uit te zoomen.

Om de camera met andere applicaties te gebruiken, moet de camera zijn ingeschakeld in de 
iOS-beveiligingsinstellingen:
1 Klik op het Apple-menu ( ) en ga naar System Preferences > Security & Privacy > 

Privacy > Camera (systeemvoorkeuren > veiligheid & privacy > privacy > camera).
2 Schakel de benodigde apps in om toegang tot de webcam toe te staan.

c) QuickTime Player op Mac OS
QuickTime stelt u in staat om video-opnamen te maken met volledige cameraresolutie.
1 Ga naar Finder > Applications > QuickTime Player (zoeker > applicaties > QuickTime 

Player).
2 Klik in QuickTime op File > New Movie Recording (bestand > nieuwe filmopname).
3 Om de camera-ingang te selecteren, klikt u op de kleine naar beneden wijzende pijl naast 

de ronde opnameknop.
4 Klik op de opnameknop  om een video op te nemen.

Opgelet
• Als de webcam na langdurig gebruik heet wordt, stop dan met het gebruik en laat hem 

afkoelen.
• Raak de lens niet aan met uw vingers of scherpe/grove voorwerpen en gebruik voor het 

reinigen alleen een schone, zachte doek.
• Niet gebruiken op warme, koude, stoffige of vochtige locaties.
• Laat de camera niet vallen, aangezien stoten de lens kunnen beschadigen of interne storin-

gen of krassen kunnen veroorzaken.

Onderhoud en reiniging
• Koppel het product vóór iedere reiniging los van de stroomvoorziening.
• Gebruik in geen geval agressieve schoonmaakmiddelen, reinigingsalcohol of andere che-

mische oplossingen omdat deze schade aan de behuizing of storingen kunnen veroorza-
ken.

• Reinig het product met een droog, pluisvrij doekje.

Verwijdering
 Elektronische apparaten zijn herbruikbaar afval en horen niet bij het huisvuil. Als het 

product niet meer werkt moet u het volgens de geldende wettelijke bepalingen voor 
afvalverwerking afvoeren.

Op deze wijze voldoet u aan uw wettelijke verplichtingen en draagt u bij aan de bescherming 
van het milieu.

Technische gegevens
Videoresolutie ondersteuning .......  2592x1944@30fps, 2560x1440@30fps,  

2048x1536@30fps,1920x1080@30fps, 1280x960@30fps, 
1280x720@30fps, 800x600@30fps, 640x480@30fps

Videoformaat ................................ YUY2/MJPG
Zoom ............................................ 4x digitale zoom bij HD720p
Sensor .......................................... 1/2,7” CMOS-beeldsensor, 5MP afbeeldingen
Focustype ..................................... Vaste focus, 30 cm tot oneindig
Gezichtsveld ................................. D=120º/H=103º/V=83º
Microfoon type ..............................  Ingebouwde dubbele stereo met automatische 

ruisonderdrukking
Bereik spraakopname ................... 3-5 m, pick-up op afstand
Type USB-kabel ............................ USB 2.0, type-C (200 cm)
Verlichting ..................................... Min. ≤1 lux
Correctie bij weinig licht ................ Automatisch
Systeemvereisten .........................  Windows XP, Windows 7, Windows 8, Windows 10, 

MAC OS 10.6 of hoger
Bedrijfsomstandigheden ...............  0 °C tot 45 °C 

10-90 % relatieve luchtvochtigheid (niet condenserend)
Opslagcondities ............................  -20 °C tot +60 °C 

10-70 % relatieve luchtvochtigheid (niet condenserend)
Afmetingen ................................... 151,6 x 55 x 43,69 mm
Gewicht ......................................... 113 g
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