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2 Neueste Informationen zum Produkt 

Laden Sie die neuesten Produktinformationen unter www.conrad.com/downloads 
herunter oder scannen Sie den abgebildeten QR-Code. Folgen Sie den Anweisun-
gen auf der Website. Befolgen Sie die Anweisungen auf der Webseite.
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3 Betriebsvorbereitungen

3.1 Installation der mitgelieferten Software
Software-Installationsprogramme sind für Windows® und MacOS verfügbar.
1.	 Laden Sie das Installationsprogramm hier herunter www.conrad.com/downloads.
2.	 Installieren Sie die Software auf Ihrem Computer.

3.2 Anschließen des Mikroskops
Schließen Sie das Mikroskop an den Computer an, um das Live-Bild auf den Com-
puterbildschirm zu übertragen.
1.	 Schließen Sie das USB-Kabel an das Mikroskop und das andere Ende an einen 

USB-Anschluss Ihres Computers an.
2.	 Schalten Sie das Mikroskop ein.

	Æ Das Bild des Mikroskops wird auf dem Computerbildschirm angezeigt.

3.3 Einstellen der Sprache der Benutzeroberfläche
1.	 Gehen Sie zu Options > Language.
2.	 Wählen Sie die gewünschte Sprache aus.

3.4 Auflösungseinstellungen
1.	 Gehen Sie zu Options > Resolution.
2.	 Stellen Sie die gewünschte Auflösung ein.

3.5 Datum und Uhrzeit einstellen
Durch Einstellen des aktuellen Datum und der Uhrzeit können Sie die aufgenomme-
nen Fotos mit einem Zeitstempel versehen.
1.	 Gehen Sie zu Options > Date/Time.
2.	 Stellen Sie das Datum und die Uhrzeit ein.

3.6 Ein- und Ausblenden von XY-Achsenführungen
1.	 Gehen Sie zu Options > XY Guides.
2.	 Blenden Sie die Hilfslinien ein oder aus.

4



3.7 Einstellen der Bildschirmmodi
Sie können das Bild in einem von zwei Bildschirmmodi anzeigen: normal und Vollbild.
1.	 Gehen Sie zu Options > Fullscreen mode, um den Vollbildmodus zu 

aktivieren.
2.	 Um zum normalen Modus zurückzukehren, drücken Sie die ESC-Taste auf der 

Tastatur.

4 Aufnehmen von Fotos und Videos

4.1 Aufnehmen von Fotos
Nachdem Sie einen Speicherort eingestellt haben, können Sie Fotos von dem ange-
zeigten Bild aufnehmen und auf dem Computer speichern.
1 Speicherort einstellen
1.	 Entfernen Sie die microSD-Karte (vorausgesetzt, es ist eine eingesetzt). Ist eine 

microSD-Karte eingesetzt, können Sie keine Bilder/Videos auf dem Computer 
speichern.

2.	 Öffnen Sie File > Photos.
3.	 Legen Sie den Speicherort für aufgenommene Fotos fest.
2 Aufnehmen eines Fotos

	� Um ein Foto aufzunehmen, klicken Sie auf die Schaltfläche für Fotos .
	Æ Das Foto wird dem Fotopool hinzugefügt.

4.2 Aufnehmen eines Videos
Nachdem Sie einen Speicherort eingestellt haben, können Sie ein Video von dem 
angezeigten Bild aufnehmen und auf dem Computer speichern.
1 Speicherort einstellen
1.	 Entfernen Sie die microSD-Karte (vorausgesetzt, es ist eine eingesetzt). Ist eine 

microSD-Karte eingesetzt, können Sie keine Bilder/Videos auf dem Computer 
speichern.

2.	 Öffnen Sie File > Videos.
3.	 Legen Sie den Speicherort für aufgenommene Videos fest.
2 Aufnehmen eines Fotos
1.	 Klicken Sie auf die Schaltfläche für Videos , um die Aufnahme zu starten.
2.	 Klicken Sie erneut auf die Schaltfläche, um die Aufzeichnung zu beenden.

	Æ Das Video wird dem Videopool hinzugefügt.
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4.3 Einstellen von Timern für die Aufnahme von Fotos und Videos  
Mit der zeitgesteuerten Aufnahme können Sie Fo-
tos oder Videos zu einem bestimmten Datum und 
einer bestimmten Uhrzeit aufnehmen.

1.	 Drücken Sie auf die Timer-Schaltfläche .
2.	 Wählen Sie aus, ob Sie Fotos oder Videos auf-

nehmen möchten.
3.	 Konfigurieren Sie den Timer mit den anderen 

Einstellungen.
4.	 Drücken Sie auf die Schaltfläche Start, um 

den Timer zu starten.

5 Kalibrierung der Vergrößerung
Bevor Sie Objekte messen, müssen Sie die gewünschte Vergrößerung kalibrieren. 
Sie müssen jedes Mal erneut kalibrieren, wenn Sie die Vergrößerung ändern möch-
ten. 
Das Verfahren ist in drei Schritte unterteilt:
1.	 Einstellen der Vergrößerung
2.	 Berechnen des Vergrößerungsfaktors
3.	 Überprüfen des Vergrößerungsfaktors
1 Einstellen der Vergrößerung       
1.	 Gehen Sie zu Options > XY Guide > 

On, um die Führungen zu aktivieren.
2.	 Legen Sie das Kalibrierungslineal unter das 

Mikroskop.
3.	 Verschieben Sie das Lineal, bis die schwarzen 

Balken parallel zur y-Achsenführung verlaufen.
4.	 Stellen Sie die Vergrößerung am Mikroskop 

ein.
5.	 Nehmen Sie eine Feineinstellung vor, bis das Lineal scharfgestellt ist.
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2 Berechnen des Vergrößerungsfaktors         
	D Sie haben das Kalibrierungslineal platziert.
	D Sie haben die Vergrößerung eingestellt.

1.	 Klicken Sie auf die Foto-Schaltfläche , um ein Foto zu machen.
2.	 Doppelklicken Sie auf das Foto, um die Messoberfläche zu öffnen.

3.	 Klicken Sie auf das Kalibrierungs-Tool .
4.	 Messen Sie auf dem Foto den Abstand zwischen zwei schwarzen Balken des 

Kalibrierungslineals, für die der genaue Abstand bekannt ist.
Klicken Sie auf die Punkte, zwischen denen Sie den Abstand messen möchten.

	Æ Der Dialog Adjust magnification wird angezeigt.
5.	 Geben Sie im Dialog den genauen Abstands-

wert in das Feld Actual dimension ein 
und bestätigen Sie mit OK.

	Æ Nun wird der Vergrößerungsfaktor berech-
net.

	Æ Der Vergrößerungsfaktor wird in der oberen 
rechten Ecke angezeigt.

	Æ Sie haben den Vergrößerungsfaktor in der Software berechnet und eingestellt.
3 Überprüfen des Vergrößerungsfaktors
Indem Sie den eingestellten Vergrößerungsfaktor überprüfen, können Sie kontrollie-
ren, ob die auf den Fotos gemessenen Entfernungen in die richtigen physikalischen 
Entfernungen übersetzt werden.

	D Sie haben das Kalibrierungslineal platziert.
	D Sie haben den Vergrößerungsfaktor berechnet.

1.	 Drücken Sie auf die Foto-Schaltfläche , um ein Foto zu machen.
2.	 Doppelklicken Sie auf das Foto, um die Messoberfläche zu öffnen.
3.	 Klicken Sie auf das Mess-Tool  und wählen Sie Any Angle Line.
4.	 Messen Sie auf dem Foto den Abstand zwischen zwei schwarzen Balken des 

Kalibrierungslineals, für die der genaue Abstand bekannt ist.
Klicken Sie auf die Punkte, zwischen denen Sie den Abstand messen möchten.

	Æ Der gemessene Abstand wird angezeigt und sollte gleich oder fast gleich 
dem exakten Abstand sein.

Wenn der Abstand NICHT mit dem exakten Abstand übereinstimmt: Kali-
brieren Sie die Vergrößerung erneut. 7



6 Messen

6.1 Messungen durchführen
1.	 Drücken Sie auf die Foto-Schaltfläche , um ein Foto zu machen.

--ODER-- 
Öffnen Sie ein Foto aus dem Pool.

2.	 Doppelklicken Sie auf das Foto, um die Messoberfläche zu öffnen.
3.	 Klicken Sie auf das Mess-Tool  und wählen Sie eine Form aus.
4.	 Klicken Sie auf die Punkte, zwischen denen Sie den Abstand messen möchten.

	Æ Die gemessene Entfernung wird angezeigt.

6.2 Fotos mit Anmerkungen versehen
Sie können Fotos mit dem Zeichen- oder dem Text-Tool mit Anmerkungen versehen. 
Sie können beide Tools nach Ihren Wünschen konfigurieren.

1.	 Drücken Sie auf die Foto-Schaltfläche , um ein Foto zu machen.
--ODER-- 
Öffnen Sie ein Foto aus dem Pool.

2.	 Wählen Sie das Zeichen-  oder Text-Tool .
3.	 Machen Sie Anmerkungen.
4.	 Klicken Sie auf die Speichern-Schaltfläche , um das mit Anmerkungen ver-

sehene Foto zu speichern.
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6.3 Einstellen der Bildvergrößerung
Wenn die Bildvergrößerung nicht Ihren Wünschen entspricht, können Sie Ihre eige-
ne Vergrößerung einstellen.

1.	 Klicken Sie auf das Kalibrierungs-Tool  und wählen Sie Reset Mag-
nification > Reset picture magnification.

	Æ Die Bildvergrößerung wird zurückgesetzt.

2.	 Klicken Sie auf das Kalibrierungs-Tool  und wählen Sie Set Magni-
fication > Set picture magnification.

3.	 Geben Sie einen Vergrößerungsfaktor in das Dialogfeld ein und klicken Sie auf 
OK.

	Æ Sie haben die Bildvergrößerung eingestellt.
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2 Latest product information 

Download the latest product information at www.conrad.com/downloads or scan the 
QR code shown. Follow the instructions on the website.

3 Getting started

3.1 Installing the software
Software installers are available for Windows® and MacOS.
1.	 Download the installer from www.conrad.com/downloads.
2.	 Install the software on your computer.

3.2 Connecting the microscope
Connect the microscope to the computer to transfer the live image to the computer 
screen.
1.	 Connect the USB cable to the microscope and the other end to a USB port on 

your computer.
2.	 Switch the microscope on.

	Æ The miscroscope image shows on the computer screen.

3.3 Setting the interface language
1.	 Go to Options > Language.
2.	 Select the desired language.

3.4 Setting resolutions
1.	 Go to Options > Resolution.
2.	 Set the desired resolution.
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3.5 Setting date and time
By setting the current date and time, you can timestamp captured photos.
1.	 Go to Options > Date/Time.
2.	 Set the date and time.

3.6 Showing and hiding XY axis guides
1.	 Go to Options > XY Guides.
2.	 Show or hide the guides.

3.7 Setting screen modes
You can display the image in one of two screen modes: normal and full screen.
1.	 Select Options > Fullscreen mode to enable the full screen mode.
2.	 To return to normal mode, press the ESC key on the keyboard.

4 Capturing photos and videos

4.1 Capturing photos
After setting a storage location, you can capture photos of the displayed image and 
save them to the computer.
1 Setting storage location
1.	 (If installed) Remove the microSD. If a microSD card is installed, you cannot 

save images/video to the computer.
2.	 Open File > Photos.
3.	 Define the storage location for captured photos.
2 Capturing

	� To capture a photo, click the photo button .
	Æ The photo is added to the photo pool.
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4.2 Capturing video
After setting a storage location, you can capture videos of the displayed image and 
save them to the computer.
1 Setting storage location
1.	 (If installed) Remove the microSD. If a microSD card is installed, you cannot 

save images/video to the computer.
2.	 Open File > Videos.
3.	 Define the storage location for captured videos.
2 Capturing
1.	 Click the video button  to start capturing.
2.	 Click the button again to stop capturing.

	Æ The video is added to the video pool.

4.3 Setting timers to capture photos and videos  
With timed capture, you can capture photos or vid-
eos at a particular date and time.

1.	 Press the timer button .
2.	 Select if you want to capture photos or videos.
3.	 Configure the timer with the other settings.
4.	 Press the button Start to start the timer.

13



5 Calibrating magnification
Before you measure objects you must calibrate the desired magnification. You will 
have to re-calibrate whenever you want to change the magnification. 
The procedure is divided into three steps:
1.	 Setting the magnification
2.	 Computing the magnification rate
3.	 Verifying the magnification rate
1 Setting the magnification       
1.	 Go to Options > XY Guide > On to 

activate the guides.
2.	 Place the calibration ruler under the micro-

scope.
3.	 Move the ruler until the black bars are parallel 

to the y-axis guide.
4.	 Adjust the magnification on the microscope.
5.	 Fine-adjust the focus until the ruler is in focus.
2 Computing the magnification rate         

	D You have placed the calibration ruler.
	D You have set the magnification.

1.	 Click the photo button  to take a photo.
2.	 Double-click the photo to open the measuring interface.

3.	 Click the calibration tool .
4.	 On the photo, measure the distance between two black bars of the calibration 

ruler for which the exact distance is known.
Click the points between which you want to 
measure the distance.

	Æ The dialog Adjust magnification 
pops up.

5.	 In the dialog, enter the exact distance value into 
the field Actual dimension and confirm 
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with OK.
	Æ The magnification rate will be calculated.
	Æ The magnification rate displays in the upper right corner.

	Æ You have computed and set the magnification rate in the software.
3 Verifying the magnification rate
By verifying the set magnification, you will check if distances measured on photos 
translate into the correct physical distances.

	D You have placed the calibration ruler.
	D You have computed the magnification rate.

1.	 Press the photo button  to take a photo.
2.	 Double-click the photo to open the measuring interface.
3.	 Click the measuring tool  and select Any Angle Line.
4.	 On the photo, measure the distance between two black bars of the calibration 

ruler for which the exact distance is known.
Click the points between which you want to measure the distance.

	Æ The measured distance is displayed and is expected to be equal or almost 
equal to the exact distance.

If distance is NOT equal to exact distance: Calibrate magnification again.
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6 Measuring

6.1 Taking measurements
1.	 Press the photo button  to take a photo.

--OR-- 
Open a photo from the pool.

2.	 Double-click the photo to open the measuring interface.
3.	 Click the measuring tool  and select a shape.
4.	 Click the points between which you want to measure the distance.

	Æ The measured distance is displayed.

6.2 Annotating photos
You can annotate photos with the drawing or type tool. You can configure both tools 
to your desired needs.

1.	 Press the photo button  to take a photo.
--OR-- 
Open a photo from the pool.

2.	 Select the drawing  or type tool .
3.	 Make annotations.
4.	 Click the save button  to save the annotated photo.
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6.3 Adjusting image magnification
If the image magnification does not suit your needs you can set your own magnifica-
tion.

1.	 Click the calibration tool  and select Reset Magnification > 
Reset picture magnification.

	Æ The picture magnification is reset.

2.	 Click the calibration tool  and select Set Magnification > 
Set picture magnification.

3.	 Enter a magnification rate into the dialog and click OK.
	Æ You have adjusted the image magnification.
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2 Dernières informations sur le produit 

Téléchargez les dernières informations sur les produits à l’adresse  
www.conrad.com/downloads ou scannez le code QR. Suivez les instructions figu-
rant sur le site Web.
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3 Démarrage

3.1 Installation du logiciel
Les programmes d’installation de logiciels sont disponibles pour Windows® et Ma-
cOS.
1.	 Téléchargez le programme d’installation à l’adresse www.conrad.com/downloads.
2.	 Installez le logiciel sur votre ordinateur.

3.2 Connexion du microscope
Connectez le microscope à l’ordinateur pour transférer les images en direct à l’écran 
de l’ordinateur.
1.	 Connectez le câble USB au microscope et l’autre bout à un port USB de votre 

ordinateur.
2.	 Mettez le Microscope en marche.

	Æ L’image du microscope s’affiche à l’écran de l’ordinateur.

3.3 Régler la langue de l’interface
1.	 Allez à Options> Language.
2.	 Sélectionnez la langue de votre choix.

3.4 Régler les résolutions
1.	 Allez à Options > Resolution.
2.	 Définissez la résolution de votre choix.

3.5 Régler la date et l’heure
En définissant la date et l’heure actuelles, vous pouvez horodater les photos cap-
turées.
1.	 Allez à Options > Date/Time.
2.	 Définissez la date et l’heure.

3.6 Afficher et masquer des guides d’axe XY
1.	 Allez à Options > XY Guides.
2.	 Affichez ou masquez les guides.
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3.7 Paramétrer les modes d’écran
Vous pouvez afficher l’image dans l’un des deux modes d’écran suivants : normal 
et plein écran.
1.	 Sélectionnez Options > Fullscreen mode pour activer le mode plein 

écran.
2.	 Pour retourner au mode normal, appuyez sur la touche ESC du clavier.

4 Capture de photos et enregistrement de vidéos

4.1 Capture de photos
Après avoir défini un emplacement de stockage, vous pouvez capturer des photos 
de l’image affichée et les enregistrer sur l’ordinateur.
1 Définir l’emplacement de stockage
1.	 Retirez la carte microSD (si elle est installée). Si une carte microSD est instal-

lée, vous ne pouvez pas enregistrer les images/vidéos sur l’ordinateur.
2.	 Allez à File > Photos.
3.	 Définissez l’emplacement de stockage pour les photos capturées.
2 Capture

	� Pour capturer une photo, cliquez sur le bouton .
	Æ La photo est ajoutée à la galerie de photos.

4.2 Enregistrement de vidéos
Après avoir défini un emplacement de stockage, vous pouvez enregistrer des vi-
déos de l'image affichée et les sauvegarder sur l’ordinateur.
1 Définir l’emplacement de stockage
1.	 Retirez la carte microSD (si elle est installée). Si une carte microSD est instal-

lée, vous ne pouvez pas enregistrer les images/vidéos sur l’ordinateur.
2.	 Allez à File > Videos.
3.	 Définissez un emplacement de stockage pour les vidéos enregistrées.
2 Capture
1.	 Cliquez sur le bouton de vidéo  pour commencer l’enregistrement.
2.	 Cliquez à nouveau sur le même bouton pour arrêter l’enregistrement.

	Æ La vidéo est ajoutée à la galerie de vidéos
21



4.3 Régler la minuterie pour la capture de photos et l’enregistrement 
de vidéos  

Grâce à la capture programmée, vous pouvez cap-
turer des photos ou enregistrer des vidéos à une 
date et une heure précises.

1.	 Appuyez sur le bouton de minuterie .
2.	 Sélectionnez si vous voulez capturer des pho-

tos ou enregistrer des vidéos
3.	 Configurez la minuterie avec les autres para-

métrages.
4.	 Appuyez sur le bouton Start pour démarrer 

la minuterie.

5 Étalonnage de l’agrandissement
Avant de mesurer des objets, vous devez étalonner l’agrandissement souhaité. 
Vous devrez procéder à un nouvel étalonnage chaque fois que vous voudrez mo-
difier l’agrandissement. 
La procédure s’articule en trois étapes :
1.	 Réglage de l’agrandissement
2.	 Calcul du taux d’agrandissement
3.	 Vérification du taux d'agrandissement
1 Réglage de l’agrandissement       
1.	 Allez à Options > XY Guide > On pour 

activer les guides.
2.	 Placez la règle d'étalonnage sous le micros-

cope.
3.	 Déplacez la règle jusqu’à ce que les barres 

noires soient parallèles au guide de l’axe y.
4.	 Réglez l’agrandissement du microscope.
5.	 Ajustez la mise au point jusqu'à ce que la règle soit au point.
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2 Calcul du taux d’agrandissement         
	D Vous avez placé la règle d'étalonnage.
	D Vous avez réglé l’agrandissement.

1.	 Cliquez sur le bouton de photo  pour prendre une photo.
2.	 Double-cliquez sur la photo pour ouvrir l’interface de mesure.

3.	 Cliquez sur l'outil de d'étalonnage .
4.	 Sur la photo, mesurez la distance entre deux barres noires de la règle d'étalon-

nage dont la distance exacte est connue.
Cliquez sur les points entre lesquels vous voulez mesurer la distance.

	Æ La boîte de dialogue Adjust magnification s’affiche.
5.	 Dans la boîte de dialogue, saisissez la valeur 

exacte de la distance dans le champ Actual 
dimension et confirmez avec OK.

	Æ Le taux d’agrandissement sera calculé.
	Æ Le taux d’agrandissement s’affiche au coin 
supérieur droit.

	Æ Vous avez calculé et réglé le taux d’agrandissement dans le logiciel.
3 Vérification du taux d'agrandissement
En contrôlant l’agrandissement réglé, vous vérifierez si les distances mesurées sur 
les photos se traduisent par des distances physiques correctes.

	D Vous avez placé la règle d'étalonnage.
	D Vous avez calculé le taux d’agrandissement.

1.	 Appuyez sur le bouton  pour prendre une photo.
2.	 Double-cliquez sur la photo pour ouvrir l’interface de mesure.
3.	 Cliquez sur l'outil de mesure  et sélectionnez Any Angle Line.
4.	 Sur la photo, mesurez la distance entre deux barres noires de la règle d'étalon-

nage dont la distance exacte est connue.
Cliquez sur les points entre lesquels vous voulez mesurer la distance.

	Æ La distance mesurée s’affiche et devrait être égale ou presque égale à la 
distance exacte.

Si la distance n’est PAS égale à la distance exacte, étalonnez à nouveau 
l’agrandissement. 23



6 Mesures

6.1 Prise de mesures
1.	 Appuyez sur le bouton  pour prendre une photo.

--OU-- 
Ouvrez une photo dans la galerie.

2.	 Double-cliquez sur la photo pour ouvrir l’interface de mesure.
3.	 Cliquez sur l’outil de mesure  et sélectionnez une forme.
4.	 Cliquez sur les points entre lesquels vous voulez mesurer la distance.

	Æ La distance mesurée s’affiche.

6.2 Annotation de photos
Vous pouvez annoter des photos à l’aide de l’outil de dessin ou de saisie. Vous 
pouvez configurer ces deux outils en fonction de vos besoins.

1.	 Appuyez sur le bouton  pour prendre une photo.
--OU-- 
Ouvrez une photo dans la galerie.

2.	 Sélectionnez l’outil de dessin  ou de saisie .
3.	 Procédez à des annotations.
4.	 Cliquez sur le bouton de sauvegarde  pour sauvegarder la photo annotée.
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6.3 Réglage de l’agrandissement de l’image
Si l’agrandissement de l’image ne convient pas à vos besoins, vous pouvez régler 
votre propre agrandissement.

1.	 Cliquez sur l’outil d'étalonnage  et sélectionnez Reset Magnifica-
tion > Reset picture magnification.

	Æ L’agrandissement de l’image est réinitialisé.

2.	 Cliquez sur l’outil d'étalonnage  et sélectionnez Set Magnifica-
tion > Set picture magnification.

3.	 Entrez un taux d’agrandissement dans la boîte de dialogue et cliquez sur OK.
	Æ Vous avez réglé l’agrandissement de l’image.
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2 Nieuwste productinformatie 

Download de meest recente productinformatie op www.conrad.com/downloads of 
scan de afgebeelde QR-code. Volg de aanwijzingen op de website.
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3 Aan de slag

3.1 De software installeren
Software-installieprogramma’s zijn beschikbaar voor Windows® en MacOS.
1.	 Download het installatieprogramma op www.conrad.com/downloads.
2.	 Installeer de software op uw computer.

3.2 De microscoop aansluiten
Sluit de microscoop aan op de computer om live beelden naar het computerscherm 
te sturen.
1.	 Sluit het ene uiteinde van de USB-kabel aan op de microscoop en steek het 

andere uiteinde in een USB-poort van uw computer.
2.	 Schakel de microscoop in.

	Æ Het beeld van de microscoop zal op het computerscherm worden weerge-
geven.

3.3 De interfacetaal instellen
1.	 Ga naar Options > Language.
2.	 Selecteer de gewenste taal.

3.4 De resolutie instellen
1.	 Ga naar Options > Resolution.
2.	 Stel de gewenste resolutie in.

3.5 De datum en tijd instellen
Door de huidige datum en tijd in te stellen, kunt u tijdstempels toevoegen aan ge-
maakte foto’s.
1.	 Ga naar Options > Date/Time.
2.	 Stel de datum en tijd in.

3.6 XY-hulplijnen weergeven en verbergen
1.	 Ga naar Options > XY Guides.
2.	 Kies of u de hulplijnen wilt weergeven of verbergen.
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3.7 De schermmodus instellen
Het beeld kan worden weergegeven in een van de twee schermmodi: normaal en 
volledig scherm.
1.	 Selecteer Options > Fullscreen mode toom de volledige schermmo-

dus in te schakelen.
2.	 Druk op de ESC-toets op het toetsenbord om terug te keren naar de normale modus.

4 Foto’s maken en video’s opnemen

4.1 Foto’s maken
Nadat u een opslaglocatie hebt ingesteld, kunt u foto’s maken van het weergegeven 
beeld en deze opslaan op de computer.
1 De opslaglocatie instellen
1.	 (Indien geïnstalleerd) Verwijder de microSD. Als er een microSD-kaart is geïn-

stalleerd, kunt u geen foto’s/video’s opslaan op de computer.
2.	 Open File > Photos.
3.	 Bepaal de opslaglocatie voor gemaakte foto’s.
2 Fotograferen

	� Klik op de fototoets  om een foto te maken.
	Æ De foto wordt toegevoegd aan de fotofolder.

4.2 Video's opnemen
Nadat u een opslaglocatie hebt ingesteld, kunt u video’s opnemen van het weerge-
geven beeld en deze opslaan op de computer.
1 De opslaglocatie instellen
1.	 (Indien geïnstalleerd) Verwijder de microSD. Als er een microSD-kaart is geïn-

stalleerd, kunt u geen foto’s/video’s opslaan op de computer.
2.	 Open File > Videos.
3.	 Bepaal de opslaglocatie voor opgenomen video’s.
2 Fotograferen
1.	 Klik op de videotoets  om een opname te starten.
2.	 Klik nogmaals op de toets om de opname de stoppen.

	Æ De foto wordt toegevoegd aan de videofolder.
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4.3 Timers instellen voor het maken van foto’s en video’s  
Met getimede opnames kunt u foto's of video's vast-
leggen op een bepaalde datum en tijd.

1.	 Druk op de timertoets .
2.	 Kies of u foto’s of video’s wilt maken.
3.	 Configureer de timer met de andere instellin-

gen.
4.	 Druk op de toets Start om de timer te starten.

5 De vergroting kalibreren
Voordat u voorwerpen meet, dient u de gewenste vergroting te kalibreren. Wanneer 
u de vergroting wilt veranderen, moet deze opnieuw worden gekalibreerd. 
De procedure bestaat uit drie stappen:
1.	 De vergroting instellen
2.	 De vergrotingsfactor berekenen
3.	 De vergrotingsfactor verifiëren
1 De vergroting instellen       
1.	 Ga naar Options > XY Guide > On om 

de hulplijnen te activeren.
2.	 Plaats de kalibratieliniaal onder de microscoop.
3.	 Verplaats de liniaal totdat de zwarte strepen 

evenwijdig zijn aan de y-aslijn.
4.	 Pas de vergroting aan op de microscoop.
5.	 Verfijn de focus totdat de liniaal in focus is.
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2 De vergrotingsfactor berekenen         
	DU hebt de kalibratieliniaal geplaatst.
	DU hebt de vergroting ingesteld.

1.	 Klik op de fototoets  om een foto te nemen.
2.	 Dubbelklik op de foto om de meetinterface te openen.

3.	 Klik op de kalibratietool .
4.	 Meet op de foto de afstand tussen twee zwarte strepen van de kalibratieliniaal 

waarvan de exacte afstand bekend is.
Klik op de punten waartussen u de afstand wilt meten.

	Æ De dialoog Adjust magnification zal verschijnen.
5.	 Voer in het veld Actual dimension in 

deze dialoog de exacte afstandswaarde in en 
bevestig met OK.

	Æ De vergrotingsfactor zal worden berekend.
	Æ De vergrotingsfactor wordt rechtsboven in 
de hoek weergegeven.

	Æ U hebt de vergrotingsfactor berekend en ingesteld in de software.
3 De vergrotingsfactor verifiëren
Door de ingestelde vergroting te verifiëren, controleert u of de op foto's gemeten 
afstanden zich vertalen in de correcte fysieke afstanden.

	DU hebt de kalibratieliniaal geplaatst.
	DU hebt de vergrotingsfactor berekend.

1.	 Druk op de fototoets  om een foto te nemen.
2.	 Dubbelklik op de foto om de meetinterface te openen.
3.	 Klik op de meettool  en selecteer Any Angle Line.
4.	 Meet op de foto de afstand tussen twee zwarte strepen van de kalibratieliniaal 

waarvan de exacte afstand bekend is.
Klik op de punten waartussen u de afstand wilt meten.

	Æ De gemeten afstand wordt weergegeven en zal naar verwachting gelijk of 
bijna gelijk zijn aan de exacte afstand.

Als de afstand NIET gelijk is aan de exacte afstand: Kalibreer de vergroting 
opnieuw. 31



6 Meten

6.1 Metingen uitvoeren
1.	 Druk op de fototoets  om een foto te nemen.

--OF-- 
Open een foto in de folder.

2.	 Dubbelklik op de foto om de meetinterface te openen.
3.	 Klik op de meettool  en selecteer een vorm.
4.	 Klik op de punten waartussen u de afstand wilt meten.

	Æ De gemeten afstand wordt weergegeven.

6.2 Foto's annoteren
U kunt foto's annoteren met de teken- of typetool. U kunt beide tools naar wens 
configureren.

1.	 Druk op de fototoets  om een foto te nemen.
--OF-- 
Open een foto in de folder.

2.	 Select de teken-  of typetool .
3.	 Maak uw annotaties.
4.	 Klik op de opslagtoets  om de geannoteerde foto op te slaan.
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6.3 De beeldvergroting aanpassen
Als de beeldvergroting niet aan uw wensen voldoet, kunt u uw eigen vergroting 
instellen.

1.	 Klik op de kalibratietool  en selecteer Reset Magnification > 
Reset picture magnification.

	Æ De beeldvergroting is nu gereset.

2.	 Klik op de kalibratietool  en selecteer Set Magnification > Set 
picture magnification.

3.	 Voer in de dialoog een vergrotingsfactor in en klik op OK.
	Æ U hebt de beeldvergroting aangepast.
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