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1.	Introduzione
Gentile cliente,
grazie per aver acquistato questo prodotto.
Questo prodotto è conforme ai relativi requisiti nazionali ed europei.
Per mantenere questo stato e garantire un funzionamento sicuro, l'utente deve osservare le istruzioni per l'uso!

	 Le istruzioni per l'uso sono contenute nel prodotto. Contengono note importanti sulla messa in servizio 
e gestione. Tenerne conto anche nel caso in cui si passi il prodotto a terzi. Pertanto, conservare queste 
istruzioni per l'uso come riferimento!

Per domande tecnice rivolgersi ai seguenti contatti:
Italia:	 Tel: 02 929811
	 Fax: 02 89356429
	 e-mail: assistenzatecnica@conrad.it
	 Lun – Ven: 9:00 – 18:00

2.	Spiegazione dei simboli
	 Il simbolo composto da un fulmine inscritto in un triangolo indica che sussiste un rischio per la salute, ad 

esempio a causa di una scossa elettrica.

	 Questo simbolo con il punto esclamativo inscritto in un triangolo è utilizzato per evidenziare informazioni 
importanti nelle presenti istruzioni per l'uso. Leggere sempre attentamente queste informazioni.

	 Il simbolo della freccia indica suggerimenti e informazioni importanti per il funzionamento. 

3.	Uso previsto
Il prodotto è destinato ad essere utilizzato come microscopio digitale. Il dispositivo è dotato di un filtro di polarizza-
zione integrato per la riduzione dei riflessi, di una luce a LED ad anello per illuminare gli oggetti e di una batteria 
ricaricabile per l’uso portatile. Le immagini possono essere acquisite e salvate su una scheda MicroSD, e il software 
in dotazione fornisce funzionalità aggiuntive e la possibilità di far funzionare il microscopio collegato ad un computer.
Il contatto con l'umidità, ad esempio nei bagni, deve essere evitato in qualsiasi circostanza.
Per motivi di sicurezza e in base alle normative, l'alterazione e/o la modifica del prodotto non sono consentite. Qualsi-
asi uso diverso da quanto indicato potrebbe arrecare danni al prodotto. Inoltre, un uso improprio può comportare altri 
pericoli. Leggere attentamente le istruzioni e conservarle in un luogo sicuro. In caso di cessione del prodotto a terzi, 
accludere anche le presenti istruzioni per l'uso.
Tutti i nomi di aziende e le denominazioni di prodotti ivi contenuti sono marchi dei rispettivi proprietari. Tutti i diritti 
sono riservati.
HDMI è un marchio registrato di HDMI Licensing L.L.C.
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4.	Contenuto della confezione
•	 Microscopio digitale 
•	 Adattatore di alimentazione
•	 Cavo USB

•	 Cavo HDMI
•	 Batteria ricaricabile
•	 Scheda microSD da 4 GB

•	 Adattatore da MicroSD a SD
•	 Mini treppiede
•	 Istruzioni per l'uso

5.	Istruzioni per l'uso aggiornate
È possibile scaricare i manuali d'uso aggiornati dal link www.conrad.com/downloads o eseguendo 
la scansione del codice QR. Seguire le istruzioni sul sito web.

6.	Istruzioni per la sicurezza
Leggere attentamente le istruzioni per l'uso e osservare nello specifico le informazioni sulla sicu-
rezza. In caso di mancato rispetto delle istruzioni per la sicurezza e delle informazioni sul corretto 
utilizzo contenute nel presente manuale, si declina qualsiasi responsabilità per eventuali danni a 
persone o cose. In questi casi, la garanzia decade.

a)	Informazioni generali
•	 Il dispositivo non è un giocattolo. Tenere fuori dalla portata di bambini e animali domestici.
•	 Non lasciare il materiale di imballaggio incustodito. Potrebbe diventare un giocattolo pericoloso per i 

bambini.
•	 Proteggere l'apparecchiatura da temperature estreme, luce diretta del sole, forti urti, umidità elevata, 
condensa, gas, vapori e solventi infiammabili.

•	 Non sottoporre il prodotto a sollecitazioni meccaniche.
•	 Se non è più possibile utilizzare il prodotto in tutta sicurezza, metterlo fuori servizio e proteggerlo da 

qualsiasi uso accidentale. Il corretto funzionamento non è più garantito se il prodotto:
	- è visibilmente danneggiato, 
	- non funziona più correttamente, 
	- è stato conservato per lunghi periodi in condizioni ambientali avverse o 
	- è stato sottoposto a gravi sollecitazioni legate al trasporto.

•	 Si prega di maneggiare il prodotto con cautela. Sobbalzi, urti o cadute, anche da altezze ridotte, possono 
danneggiare il prodotto.

•	 Consultare un esperto in caso di dubbi sul funzionamento, la sicurezza o la connessione dell'apparecchio.
•	 Tutti gli interventi di manutenzione, modifica o riparazione devono essere eseguiti unicamente da un 

tecnico o presso un centro di riparazione autorizzato.
•	 Non esitare a contattare il nostro personale di assistenza tecnica o altri tecnici in caso di domande che 

non trovano risposta in questo manuale.
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b)	Dispositivi collegati
•	 Osservare anche le istruzioni di sicurezza e di funzionamento di qualunque altro dispositivo collegato 

al prodotto.

c)	Luce LED
•	 Attenzione, luce LED:

	- Non dirigere gli occhi verso la luce LED.
	- Non guardare il raggio direttamente o mediante strumenti ottici.

d)	Batterie (ricaricabili)
•	 Le batterie (ricaricabili) devono essere rimosse dal dispositivo se non vengono utilizzate per un lungo 
periodo di tempo, al fine di evitare danni dovuti ad eventuali perdite. Le batterie (ricaricabili) con perdite 
o danneggiate possono causare ustioni da acido a contatto con la pelle; si raccomanda pertanto di 
utilizzare guanti protettivi adatti per maneggiare le batterie (ricaricabili) corrotte.

•	 Tenere le batterie (ricaricabili) fuori dalla portata dei bambini. Non lasciare le batterie (ricaricabili) incu-
stodite, in quanto vi è il rischio che bambini o animali domestici le ingoino.

•	 Le batterie (ricaricabili) non devono essere smantellate, cortocircuitate o gettate nel fuoco. Non ricarica-
re le batterie non ricaricabili. Sussiste il rischio di esplosione.

e)	Adattatore di alimentazione
•	 Collegare l’apparecchio ad una presa a muro facilmente accessibile.
•	 Come alimentatore, utilizzare solo l’adattatore di rete in dotazione.
•	 Collegare l'adattatore di corrente solo a una normale presa di corrente collegata all'alimentazione pub-

blica. Prima di collegare l'alimentatore, controllare che la tensione indicata sullo stesso sia conforme alla 
tensione del proprio fornitore di energia elettrica.

•	 Non collegare o scollegare mai gli alimentatori con le mani bagnate.
•	 Non scollegare mai l’adattatore dalla presa afferrando il cavo: utilizzare sempre le impugnature sulla 

spina.
•	 Durante l'installazione del prodotto, assicurarsi che il cavo non venga schiacciato, annodato o danneg-

giato da spigoli vivi.
•	 Posare sempre i cavi in modo che nessuno possa inciamparvi o rimanervi impigliato. Vi è il rischio di 

lesioni.
•	 Per ragioni di sicurezza, scollegare l'alimentatore dalla presa di corrente durante i temporali.

f)	 Microscopio
•	 La polvere e i detriti contenuti nell'aria possono compromettere la qualità dell’immagine. Tenere il dispo-

sitivo lontano da ambiente con alta concentrazione di polvere.
•	 Il dispositivo potrebbe surriscaldarsi durante l’uso. Ciò non rappresenta un malfunzionamento.
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7.	Componenti
a)	Microscopio digitale

1	          Pulsante di acquisizione
2	  Zoom
3	 Polarizzatore circolare dell’obiettivo
4	 Indicatore di carica della batteria
5	 Uscita HDMI
6	 Uscita TV
7	 Porta 5V/USB
8	 Obiettivo

9	 Punto di montaggio del treppiede 
(1/4 pollici)

10	Slot per scheda microSD
11	 Manopola della messa a fuoco
12	Manopola di regolazione della 

luminosità
13	Vano batteria
14	Display
15	Altoparlante

16	  Menu di configurazione
17	  Accensione/Spegnimento
18	▲Su
19	  Modalità  

(foto/video/riproduzione)
20	OK Conferma
21	▼Giù
22	MIC Microfono

b)	Display

028825M

2020/09/30 09:32:28

Icona Descrizione

Foto

Video

Riproduzione
02882 Immagini residue

5M Risoluzione corrente
Scheda MicroSD inserita

Capacità della batteria
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8.	Impostazione
a)	Inserimento della batteria
1.	 Aprire il vano batteria facendolo scorrere e inserire la batteria 

come mostrato.
2.	 Chiudere il vano.

b)	Carica della batteria
1.	 Collegare un’estremità del cavo di ricarica alla porta 5V/USB 

del microscopio, mentre l’altra estremità all’adattatore di ali-
mentazione in dotazione. 

2.	 Collegare l’adattatore a una presa elettrica di rete.

	 L’indicatore di carica della batteria diventa rosso durante la carica e si spegne quando la batteria è comple-
tamente carica. Lo stato della batteria viene mostrato sul display.

c)	Inserimento e formattazione della scheda MicroSD

1Inserimento della scheda MicroSD
1.	 Inserire una scheda (max. 32 GB) nello slot per scheda 

MicroSD secondo il verso indicato. Una volta in posizione, 
si sentirà un "clic".

2.	 Rimuovere la scheda premendo con la punta del dito fino 
a sentire un "clic", quindi rilasciare ed estrarla.

2Formattazione della scheda MicroSD

 Importante: la formattazione comporta la cancellazione di tutti i dati. Prima di eseguire la formattazione, 
effettuare il backup di tutti i dati importanti.

1.	 Aprire il pannello oppure premere il pulsante  per accendere o spegnere il microscopio.
2.	 Premere  per accedere al menu di configurazione.
3.	 Premere ▲/ ▼ per cercare “Format”, poi premere OK.
4.	 Premere OK per selezionare “SD card”, poi premere OK per avviare la formattazione.

	 Se si utilizza un computer per formattare la scheda, utilizzare il file di sistema FAT32. Se necessario, fare 
riferimento alle istruzioni del sistema operativo del computer in uso per ulteriori informazioni.
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9.	Funzionamento
a)	Guida introduttiva
1.	 Aprire il pannello oppure premere il pulsante  per accendere o spegnere il microscopio.
2.	 Posizionare l’obiettivo sopra l’oggetto e regolare la luminosità del LED utilizzando l’apposita manopola di rego-

lazione.
3.	 Utilizzare la manopola della messa a fuoco per rendere l’immagine più nitida.
4.	 Ruotare il polarizzatore circolare dell’obiettivo per ridurre i riflessi.

	 La regolazione automatica del bilanciamento del bianco e la messa a fuoco dell’immagine potrebbero 
richiedere un po’ di tempo. Se l'oggetto emette troppi riflessi, prendere in considerazione la possibilità di 
ridurre la luminosità del LED (o di spegnerlo completamente).

b)	Ingrandimento alto e basso

1Ingrandimento alto
•	 Ruotare la manopola della messa a fuoco completamente verso sinistra “+”, dopodiché riportarla lentamente nella 

posizione di partenza finché l’immagine non viene messa a fuoco.
•	 La lunghezza focale verrà ridotta, pertanto potrebbe essere necessario posizionare l’obiettivo più vicino all’oggetto.

2Ingrandimento basso
•	 Ruotare la manopola della messa a fuoco completamente verso destra “-”, dopodiché riportarla lentamente nella 

posizione di partenza finché l’immagine non viene messa a fuoco.

c)	Zoom Digitale
1.	 Utilizzare l'anello di messa a fuoco per mettere a fuoco l'oggetto sul display LCD.
2.	 Premere  per aumentare + o diminuire lo zoom -.

d)	Selezionare la modalità foto o video
1.	 Premere  per passare dalla modalità foto alla modalità video.

	- Modalità foto:  viene mostrato sul display.
	- Modalità video:  viene mostrato sul display.

2.	 Premere il pulsante di acquisizione  per scattare foto o avviare/interrompere la registrazione. 

	 Un’icona rossa lampeggiante  indicherà che la registrazione è in corso.
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e)	Riproduzione di foto / video
1.	 Premere  finché non viene mostrata l’icona di riproduzione .
2.	 Premere ▲/ ▼ per selezionare foto o video.

	- Le foto vengono indicate da .
	- I video vengono indicati da . Premere OK per riprodurre il video selezionato.

3.	 Premere  per visualizzare altre opzioni come “Delete”, “Protect” (per prevenire l’eliminazione accidentale),  
e “Slide Show”. 
	- Premere ▲/ ▼ per selezionare una voce di menu.
	- Premere OK per la selezione.

10.	Menu di configurazione
a)	Accesso al menu di configurazione
1.	 Premere  e successivamente ▲/ ▼ per selezionare foto o video.

	- Le foto vengono indicate da .
	- I video vengono indicati da . 

2.	 Premere  per accedere al menu di configurazione per foto o video:
	- Premere ▲/ ▼ per navigare / modificare il valore.
	- Premere OK per la selezione.
	- Premere  per tornare al menu precedente.

b)	Opzioni del menu
Opzione di menu Descrizione
PhotoResolution consente di selezionare la qualità dell’immagine.
VideoResolution consente di selezionare la qualità del video.
WhiteBalance Solo per foto: consente di scegliere tra “Auto” e “Daylight”
LoopRecording Solo per video: il video continuerà ad essere registrato come nuova clip dopo l'intervallo 

di tempo impostato. 
Time-lapseCapture Solo per foto: consente di impostare il numero di immagini da scattare in un tempo prestabilito.
DateStamp consente di visualizzare l’ora e la data di un’immagine.
Date/Time consente di impostare la data e l’ora correnti.
AutoPowerOff consente di impostare un tempo specifico per l’arresto automatico in assenza di attività.
Language consente di impostare la lingua del display (Inglese o Tedesco)
TVOut consente di selezionare NTSC o PAL.
Format consente la formattazione della scheda MicroSD.
DefaultSetting consente di ripristinare tutte le impostazioni a quelle di fabbrica.
Version Informazioni sulla versione del firmware.
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11.	Software PortableCapture Plus

 Importante: 
•	 Quando il dispositivo viene collegato a un computer, le funzioni dei pulsanti non saranno operative.  

Utilizzare il software “PortableCapture Plus” per controllare il microscopio.
•	 Quando il dispositivo è collegato a un computer le immagini e i video registrati vengono salvati sul disco 

rigido del computer.

a)	Scaricare e installare il software
1.	 Visitare il sito: www.conrad.com/downloads .
2.	 Inserire il numero di articolo 2176727.
3.	 Seleziona il file da scaricare.
4.	 Selezionare la cartella che corrisponde al sistema operativo del proprio computer (Windows® o Mac), poi selezio-

nare “PortableCapture_Plus” per installare il software.
5.	 Seguire le istruzioni riportate sullo schermo per completare la procedura di installazione.
6.	 Avviare il software facendo clic sull’icona che viene visualizzata sul desktop al termine dell’installazione.

	 Modificare la lingua del display, ad es. Options > Language > German.

b)	Collegamento al microscopio
1.	 Collegare un’estremità del cavo USB alla porta USB del microscopio, mentre l’altra estremità a una porta USB-A 

del proprio computer.
2.	 Se si effettua il collegamento per la prima volta, attendere qualche istante mentre il computer scarica i driver 

necessari e configura il microscopio come nuovo dispositivo. Seguire le indicazioni sullo schermo.
3.	 Lanciare il software “PortableCapture Plus”. 
4.	 Premere il pulsante di alimentazione  per accendere il microscopio.
5.	 Premere ▲/ ▼ per selezionare “PCCamera”, poi premere OK per effettuare la selezione.

	 Rilanciare il software se l'immagine del microscopio non appare nell'area di visualizzazione delle immagini 
in anteprima del software. 
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c)	Descrizione generale
B1
B2

B3

B4

B5

B6

B7

B1	 Voci del menu:
	- File > Photos / Videos Folder: Dove le immagini acquisite vengono salvate sul computer.
	- Options > Resolution: Per la modificare la risoluzione delle immagini acquisite.
	- Options > Date /Time: Per mostrare/nascondere la data e l’ora registrate sulle foto o i video.
	- Options > Language: Per modificare la lingua dell’interfaccia utente.
	- Options > XY Guide: Per mostrare/nascondere le linee guida.

B2	 Scelte rapide: Fotocamera / Video / Timer / Schermo intero / Importazione 

B3	 Linee guida asse X e Y
B4	 Area di visualizzazione in anteprima delle immagini
B5	 Informazioni sull’ingrandimento
B6	 Scheda foto / video: Selezionare una scheda per visualizzare le foto o i video.
B7	 Finestra di visualizzazione delle immagini salvate (visualizzazione di miniature).

	- Le immagini / i video acquisiti vengono mostrati come miniature.
	- Scorrendo il mouse su una miniatura, l’immagine verrà visualizzata nell'area dell’anteprima (B4).
	- Fare clic con il pulsante destro del mouse per visualizzare altre opzioni, tra cui Open, Save as, Copy, Delete, 

Delete All.
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d)	Acquisizione di foto 
1.	 Posizionare il microscopio in modo che l’obiettivo della fotocamera sia vicino e sia diretto verso l’oggetto.
2.	 Durante l’osservazione di un’immagine nell’area di visualizzazione in anteprima (B4), mettere a fuoco l’immagine 

tramite l’apposita manopola.

3.	 Per acquisire un’immagine selezionare l’icona di scelta rapida della fotocamera .
4.	 Le foto saranno memorizzate in File > Photos Folder.

	 Le immagini acquisite vengono visualizzate come miniature nella finestra delle immagini salvate (B7). 
Scorrendo il mouse su una miniatura, l’immagine verrà visualizzata nell'area dell’anteprima (B4).  
Le immagini vengono salvate in formato JPG.

e)	Registrazione di video
1.	 Posizionare il microscopio in modo che l’obiettivo della fotocamera sia vicino e sia diretto verso l’oggetto.
2.	 Durante l’osservazione di un’immagine nell’area di visualizzazione in anteprima (B4), mettere a fuoco l’immagine 

tramite l’apposita manopola.

3.	 Per avviare la registrazione, selezionare l’icona di scelta rapida Video . L’icona lampeggerà per indicare che la 
registrazione ha avuto inizio.

4.	 Fare clic sull’icona lampeggiante per interrompere la registrazione.
5.	 I video saranno memorizzati in File > Videos Folder.

	 I video acquisiti vengono visualizzati come miniature nella finestra delle immagini salvate (B7). Scorrendo 
il mouse su una miniatura, l’immagine verrà visualizzata nell'area dell’anteprima (B4). 

f)	 Timer per foto e video

.

Impostare un timer di avvio e arresto personalizzato per l’acquisizione di foto e la 
registrazione di video.

1.	 Selezionare l’icona di scelta rapida del timer , quindi scegliere Photo o 
Video.

2.	 Impostare i parametri desiderati.
3.	 Selezionare Start, per iniziare la registrazione.

	 La registrazione si arresterà quando il programma avrà scorso tutti i 
parametri, oppure selezionare Stop per arrestare il timer. 
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g)	Marcatura / commento delle immagini
Fare doppio clic su un’immagine nella finestra delle immagini salvate (B7) per accedere all’interfaccia di marcatura / 
commento delle immagini.

	- Icona della marcatura .
	- Icona del commento 

	 Accanto a ciascuna icona un menu a discesa visualizzerà varie opzioni.

h)	Strumenti di misurazione delle immagini
Fare doppio clic su un'immagine nella finestra delle immagini salvate (B7) per accedere all’interfaccia di misurazione, 
quindi selezionare l’icona  di misurazione.

 Importante: 
Per ottenere misurazioni precise è necessario calibrare il software. Fare riferimento alla sezione “Software 
PortableCapture Plus → h) Calibrazione.”

•	 Any Angle Line. Fare clic e trascinare da un punto ad un altro.
•	 Continuous Line. Fare clic e trascinare da un punto a più punti.
•	 Radius Circle. Fare clic e trascinare per estendere il raggio.
•	 Diameter Circle. Fare clic e trascinare per estendere il diametro.
•	 Three Points Angle. Fare clic e trascinare da un punto ad un altro, misurare 

l'angolo, quindi fare clic con il mouse per rilasciare. 
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i)	 Calibrazione
	 Per la calibrazione sarà necessario un righello.

1.	 Selezionare: Options → Crossing → On.
2.	 Mettere a fuoco il microscopio sul righello.

3.	 Ruotare la manopola della messa a fuoco finché l’immagine non diventa nitida. 
4.	 Regolare la posizione del righello, in modo che l’immagine sia allineata con le linee guida XY.
5.	 Scattare una foto dell'immagine quando l'area selezionata è allineata con l'intersezione come mostrato.
6.	 Fare doppio clic sull’immagine del righello nella finestra delle immagini salvate (B7) per accedere all’interfaccia 

“Image Preview”.

1.000

1.000

7.	 Selezionare l’icona della calibrazione  → Calibration.
8.	 Fare clic e trascinare per selezionare i punti di inizio e fine per un valore di riferimento, ad es. un incremento di 1 mm 

sul righello.
9.	 Quando viene visualizzata la finestra di dialogo, immettere il valore esatto del campione di misurazione nel campo 

"Dimensione reale". Il software calcolerà l’ingrandimento. 
10.	Selezionare “OK” per confermare. Il valore di ingrandimento regolato verrà visualizzato nell’angolo in alto a destra.
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j)	 Verifica della calibrazione
1.	 Fare doppio clic sull’immagine del righello nella finestra delle immagini salvate (B7) per accedere all’interfaccia 

“Image Preview”.

2.	 Selezionare l’icona della misurazione .
3.	 Selezionare “Any Angle Line” dal menu a discesa, poi fare clic e trascinare i punti di inizio di un 1 mm sul righello.
4.	 La calibrazione avrà esito positivo se il valore del righello del software è uguale al valore dell'incremento misurato 

sul righello.

12.	Uscita per il collegamento alla T.V. / al monitor
È possibile utilizzare lo schermo del televisore o il monitor di un computer come display di grandi dimensioni per la 
visualizzazione. Fare riferimento alle istruzioni operativo della propria T.V. o monitor per ottenere informazioni sulla 
visualizzazione degli ingressi HDMI.
1.	 Collegare un’estremità del cavo HDMI in dotazione all’uscita HDMI-out del microscopio, mentre l’altra metà a un 

ingresso HDMI disponibile della propria T.V o monitor.

	 Il collegamento è possibile anche tramite la porta TV-out utilizzando un cavo AV.

2.	 Premere il pulsante di alimentazione  per accendere il microscopio.
3.	 Premere il pulsante modalità  per scegliere tra le modalità foto o video.

	- L’icona  indicherà il passaggio alla modalità foto.
	- L’icona  indicherà il passaggio alla modalità video:.
	- L’icona   indicherà il passaggio alla modalità di riproduzione.

4.	 Premere  per accedere alla configurazione.
5.	 Premere ▲/ ▼ per cercare “TV Out”, poi premere OK.
6.	 Premere ▲/ ▼ per cercare “NTSC” o “PAL”, poi premere OK.
7.	 Premere  per uscire dalla configurazione del microscopio.

13.	Montaggio del treppiede
	 Non usare la forza per avvitare il treppiede sul supporto, 
poiché ciò potrebbe danneggiare il foro della vite.
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14.	Manutenzione e pulizia
	 Non utilizzare detergenti aggressivi, alcol isopropilico o altre soluzioni chimiche in quanto possono danneg-

giare l'alloggiamento e causare malfunzionamenti.

•	 Scollegare il prodotto dalla rete prima di pulirlo.
•	 Pulire il prodotto con un panno asciutto e privo di lanugine.

15.	Smaltimento
a)	Prodotto

	 I dispositivi elettronici sono rifiuti riciclabili e non devono essere smaltiti assieme ai rifiuti domestici.  
Al termine del ciclo di vita, smaltire il prodotto in conformità alle relative disposizioni di legge. 

	 Rimuovere eventuali batterie (ricaricabili) inserite e smaltirle separatamente dal prodotto.

b)	Batterie (ricaricabili)
	 Gli utenti finali sono tenuti per legge (Ordinanza sulle batterie) a riconsegnare tutte le batterie (ricaricabili) 

usate. È vietato smaltirle assieme ai rifiuti domestici.

	 Le batterie (ricaricabili) contaminate sono contrassegnate con questo simbolo, per indicare che è asso-
lutamente vietato smaltirle con i rifiuti domestici. Le denominazioni principali per i metalli pesanti sono:  
Cd = cadmio, Hg = mercurio, Pb = piombo (nome indicato sulle batterie (ricaricabili), ad esempio sotto 
l'icona del cassonetto a sinistra).

Le batterie (ricaricabili) usate possono essere restituite presso punti di raccolta locali, punti vendita della Società o 
presso un qualsiasi altro negozio di batterie (ricaricabili).
Si adempie così agli obblighi di legge e si contribuisce alla tutela dell'ambiente.
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16.	Dati tecnici
a)	Microscopio
Alimentazione....................................................�(batteria ricaricabile) agli ioni di litio da 3,7 V/1050 mAh 

5 V/CC, 500 mA (USB 2.0)
Tempo di carica della batteria............................circa 5 ore (con adattatore di alimentazione)
Durata della batteria..........................................circa 4 ore
Memoria.............................................................MicroSD, SDHC, SDXC (max. 32 GB)
File di sistema MicroSD.....................................FAT32
Lingua dell’interfaccia........................................Inglese, Tedesco
Sensore immagine.............................................12 MP
Risoluzione fotocamera.....................................�12 M (4608 x 2592), 10 M (4224 x 2368), 8 M (3840 x 2160), 

5 M (3072 x 1728), 3 M (2304 x 1296), 2 M (1920 x 1080)
Intervallo di messa a fuoco................................0 - 60 mm (messa a fuoco manuale)
Ingrandimento....................................................�Ottico: da 10x a 300x 

Digitale: da 1.1x a 4.0x
Formato immagine.............................................JPG
Formato video....................................................AVI
Risoluzione video..............................................1920 x 1080p, 1280 x 720p
Frequenza fotogrammi video.............................max. 30 fps
LED....................................................................max. 500 LUX (bianco)
Condizioni di esercizio.......................................da +10 a +40 °C, 40 – 85% umidità relativa (senza condensa)
Condizioni di conservazione..............................da -5 a +50 °C; 40 – 85% umidità relativa (senza condensa)
Dimensioni (L x A x P).......................................108 x 160 x 37 mm
Peso..................................................................213 g (con batteria)
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b)	Software
Sistemi operativi supportati...............................�Windows® 7/8/10 (32/64 bit), Mac OS 10.14 (o versioni successive.

c)	Adattatore di alimentazione
Tensione di ingresso..........................................100 - 240 V/CA
Frequenza di ingresso CA.................................50/60 Hz
Tensione di uscita..............................................5,0 V
Corrente di uscita..............................................1,0 A
Potenza in uscita...............................................5,0 W
Rendimento medio in modo attivo.....................≥73,62 %
Rendimento a basso carico (10%)....................N/A
Potenza assorbita nella condizione a vuoto......≤0,10 W
Identificatore del modello...................................DSA-5PF02-05 FEU 050100

Numero di iscrizione al registro delle imprese: HRB 3896

Produttore: Conrad Electronic SE, Klaus-Conrad-Str. 1, D-92240 Hirschau
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