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1.	Inleiding
Beste klant,
Hartelijk dank voor de aankoop van dit product.
Het product is voldoet aan de nationale en Europese wettelijke voorschriften.
Om deze status te handhaven en een veilige werking te garanderen, dient u als eindgebruiker deze gebruiksaanwij-
zing in acht te nemen!

	 Deze gebruiksaanwijzing is een onderdeel van dit product. Deze bevat belangrijke informatie over de 
werking en hantering van het product. Als u dit product aan derden overhandigt, doe dan tevens deze 
gebruiksaanwijzing erbij. Bewaar deze gebruiksaanwijzing voor toekomstige raadpleging!

Bij technische vragen kunt u zich wenden tot onze helpdesk. Voor meer informative kunt u kijken op www.conrad.nl 
of www.conrad.be

2.	Verklaring van de tekens
	 Het symbool met een bliksemschicht in een driehoek wijst op een risico voor uw gezondheid, bijv. door een 

elektrische schok.

	 Dit symbool met het uitroepteken in een driehoek wordt gebruikt om belangrijke informatie in deze ge-
bruiksaanwijzing te onderstrepen. Lees deze informatie altijd aandachtig door.

	 Het pijl-symbool duidt op speciale informatie en advies voor het gebruik. 

3.	Beoogd gebruik
Dit product is bestemd voor gebruik als een digitale microscoop. Het is voorzien van een geïntegreerde polarisatiefilter 
die schittering wegneemt, een led-ringlicht om het object te verlichten en een oplaadbare batterij voor handige draag-
baarheid. Afbeeldingen kunnen worden opgenomen en op een MicroSD-kaart worden opgeslagen en de gebundelde 
software biedt extra functionaliteit en de mogelijkheid de microscoop te gebruiken via aansluiting op een computer.
Contact met vocht, bijv. in de badkamer, moet absoluut worden vermeden.
Om veiligheids- en goedkeuringsredenen mag u niets aan dit product veranderen. Als het product voor andere doel-
einden wordt gebruikt dan hierboven beschreven, kan het worden beschadigd. Bovendien kan onjuist gebruik tot 
andere gevaren leiden. Lees de gebruiksaanwijzing goed door en bewaar deze op een veilige plek. Het product mag 
alleen samen met de gebruiksaanwijzing aan derden worden doorgegeven.
Alle bedrijfs- en productnamen zijn handelsmerken van de betreffende eigenaren. Alle rechten voorbehouden.
HDMI is een geregistreerd handelsmerk van de HDMI Licensing L.L.C.
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4.	Leveringsomvang
•	 Digitale microscoop 
•	 Netvoedingadapter
•	 USB-kabel

•	 HDMI-kabel
•	 Oplaadbare batterij
•	 4 GB MicroSD-kaart

•	 MicroSD naar SD-adapter
•	 Ministatief
•	 Gebruiksaanwijzing

5.	Meest recente gebruiksaanwijzing 
Download de meest recente gebruiksaanwijzing via www.conrad.com/downloads of scan de af-
gebeelde QR-code. Volg de aanwijzingen op de website op.

6.	Veiligheidsinstructies
Lees de gebruiksaanwijzing aandachtig door en neem vooral de veiligheidsinformatie in acht. In-
dien de veiligheidsinstructies en de aanwijzingen voor een juiste bediening in deze gebruiksaan-
wijzing niet worden opgevolgd, aanvaarden wij geen verantwoordelijkheid voor hieruit resulterend 
persoonlijk letsel of materiële schade. In dergelijke gevallen vervalt de aansprakelijkheid/garantie.

a)	Algemene informatie
•	 Dit apparaat is geen speelgoed. Houd het buiten het bereik van kinderen en huisdieren.
•	 Laat verpakkingsmateriaal niet achteloos rondslingeren. Dit kan voor kinderen gevaarlijk speelgoed 

worden.
•	 Bescherm het product tegen extreme temperaturen, direct zonlicht, sterke schokken, hoge vochtigheid, 

vocht, brandbare gassen, stoom en oplosmiddelen.
•	 Stel het product niet aan mechanische spanning bloot.
•	 Als het product niet langer veilig gebruikt kan worden, stel het dan buiten bedrijf en zorg ervoor dat niemand 

het per ongeluk kan gebruiken. Veilig gebruik kan niet langer worden gegarandeerd als het product:
	- zichtbaar is beschadigd, 
	- niet meer naar behoren werkt, 
	- gedurende een langere periode onder slechte omstandigheden is opgeslagen of 
	- onderhevig is geweest aan ernstige transportbelasting.

•	 Behandel het product met zorg. Schokken, stoten of zelfs een val van geringe hoogte kunnen het pro-
duct beschadigen.

•	 Raadpleeg een expert als u vragen hebt over gebruik, veiligheid of aansluiting van het apparaat.
•	 Onderhoud, aanpassingen en reparaties mogen alleen uitgevoerd worden door een technicus of een 

daartoe bevoegd servicecentrum.
•	 Als u nog vragen heeft die niet door deze gebruiksaanwijzing worden beantwoord, kunt u contact opne-

men met onze technische dienst of ander technisch personeel.
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b)	Aangesloten apparaten
•	 Neem tevens de veiligheids- en gebruiksinstructies van andere apparaten die op het product zijn aan-

gesloten in acht.

c)	Led-licht
•	 Let op, led-licht:

	- Niet rechtstreeks in het led-licht kijken!
	- Niet direct of met optische instrumenten in de lichtstraal kijken!

d)	Batterij/accu’s
•	 De batterijen/accu’s dienen uit het apparaat te worden verwijderd wanneer het gedurende langere tijd 

niet wordt gebruikt om beschadiging door lekkage te voorkomen. Lekkende of beschadigde batterijen/
accu’s kunnen brandend zuur bij contact met de huid opleveren. Gebruik daarom veiligheidshandschoe-
nen om beschadigde batterijen/accu’s aan te pakken.

•	 Batterijen/accu’s moeten uit de buurt van kinderen worden gehouden. Laat batterijen/accu’s niet rond-
slingeren omdat het gevaar bestaat dat kinderen en/of huisdieren ze inslikken.

•	 Batterijen/accu’s mogen niet worden ontmanteld, kortgesloten of verbrand. Probeer nooit niet-oplaadba-
re batterijen op te laden. Er bestaat explosiegevaar!

e)	Netvoedingadapter
•	 Verbind het apparaat met een stopcontact dat gemakkelijk bereikbaar is.
•	 Gebruik alleen de meegeleverde netvoedingadapter voor de stroomvoorziening.
•	 Sluit de netvoedingadapter uitsluitend aan op een goedgekeurde contactdoos van het openbare elek-

triciteitsnet. Controleer vóór het insteken van de netvoedingadapter of de op de netvoedingadapter 
aangegeven spanning overeenstemt met de spanning van uw stroomleverancier.

•	 Sluit de netvoedingadapter niet aan en trek deze niet uit als uw handen nat zijn.
•	 Haal de netvoedingadapter nooit uit het stopcontact door aan de kabel te trekken, maar neem de stekker 

altijd bij de grepen vast.
•	 Zorg er tijdens het plaatsen van het product voor dat de kabel niet bekneld raakt, verbogen of door 

scherpe randen beschadigd wordt.
•	 Leg kabels altijd zo dat niemand erover kan struikelen of erin verstrikt kan raken. Er bestaat risico op 

verwondingen.
•	 Haal de netvoedingadapter om veiligheidsredenen uit het stopcontact tijdens een storm.

f)	 Microscoop
•	 Stof en vuil uit de lucht kunnen tot verslechtering van de beeldkwaliteit leiden. Houd het apparaat uit de 

buurt van stoffige omgevingen.
•	 Het apparaat kan tijdens gebruik warm worden. Dit duidt niet op een storing.
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7.	Bedieningselementen
a)	Digitale microscoop

1	          Opnametoets
2	  Zoom
3	 Lensring van polarisatiefilter
4	 Laadindicator van batterij
5	 HDMI-uitgang
6	 Tt-uitgang
7	 5V/USB-poort
8	 Lens

9	 Montagepunt voor statief (1/4 inch)
10	MicroSD-kaartsleuf
11	 Focusknop
12	Helderheidsknop
13	Batterijvak
14	Display
15	Luidspreker
16	  Instellingsmenu

17	  AAN/UIT
18	▲Omhoog
19	  Modus (foto/video/afspelen)
20	OK Bevestigen
21	▼Omlaag
22	MIC Microfoon

b)	Display

028825M

2020/09/30 09:32:28

Pictogram Description

Foto

Video

Weergave
02882 Resterende afbeeldingen

5M Stroomresolutie
MicroSD-kaart aangesloten

Batterijcapaciteit
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8.	Instellen
a)	De batterij installeren
1.	 Schuif het batterijvak open en installeer de batterij zoals  

afgebeeld.
2.	 Sluit het batterijvak.

b)	De batterij opladen
1.	 Sluit het ene uiteinde van de laadkabel aan op de 5V/USB-

poort van de microscoop en steek het andere uiteinde in de 
meegeleverde stroomadapter. 

2.	 Sluit de stroomadapter aan op een stopcontact.

	 De batterijindicator brandt rood tijdens het opladen en schakelt uit zodra de batterij volledig is opgeladen. 
De display toont de batterijstatus.

c)	De MicroSD-kaart aansluiten en formatteren

1MicroSD-kaart aansluiten
1.	 Plaats een kaart (max. 32 GB) in de aangegeven richting in 

de MicroSD-kaartsleuf. De kaart zal op zijn plek “klikken”.
2.	 Verwijder de kaart door deze met de top van uw vinger in te 

drukken totdat de kaart “klikt” en wordt uitgeworpen.

2MicroSD-kaart formatteren

 Belangrijk: Het formatteren zal alle gegevens wissen. Zorg ervoor een back-up te maken van belangrijke 
gegevens voordat u de kaart formatteert.

1.	 Klap het weergavepaneel open of druk op de aan-/uittoets  om de microscoop AAN of UIT te schakelen.
2.	 Druk op  om het instellingsmenu te openen.
3.	 Druk op ▲/ ▼ om “Format” te selecteren en druk vervolgens op OK.
4.	 Druk op OK om “SD card” te selecteren en druk vervolgens op OK om het formatteren te starten.

	 Gebruik het FAT32-bestandssysteem als u een computer gebruikt om de kaart te formatteren. Raadpleeg 
indien nodig de instructies van het besturingssysteem van uw computer voor meer informatie.
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9.	Bediening
a)	Aan de slag
1.	 Klap het weergavepaneel open of druk op de aan-/uittoets  om de microscoop AAN of UIT te schakelen.
2.	 Richt de lens op het object en gebruik de helderheidsknop om de led-helderheid aan te passen.
3.	 Draai de focusknop om het beeld scherp te stellen.
4.	 Draai de polarisatielens om schittering te onderdrukken.

	 Het kan eventjes duren totdat de witbalans het beeld automatisch aanpast en in focus brengt. Als het object 
teveel schittert, dan kunt u proberen de led-helderheid te verlagen (of volledig uit te schakelen).

b)	Hoge en lage vergroting

1Hoge vergroting
•	 Draai de focusknop volledig naar links “+” en draai de knop vervolgens geleidelijk terug om het beeld in focus te 

brengen.
•	 De brandpuntsafstand zal kort zijn, waardoor u de lens mogelijk veel dichter bij het object moet houden.

2Lage vergroting
•	 Draai de focusknop volledig naar rechts “-” en draai de knop vervolgens geleidelijk terug om het beeld in focus 

te brengen.

c)	Digitale zoom
1.	 Gebruik de focusknop om het object in focus te brengen op de LCD-display.
2.	 Druk op  om in + of uit - te zoomen.

d)	Foto- of videmodus selecteren
1.	 Druk op  om te wisselen tussen de foto- en videomodi.

	- Fotomodus:  weergegeven op de display.
	- Videomodus:  weergegeven op de display.

2.	 Druk op de opnametoets  om foto’s te nemen of een opname te starten/stoppen. 

	 Een knipperend rood pictogram  geeft aan dat de opname loopt.
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e)	Foto’s weergeven/video’s afspelen
1.	 Druk op  totdat het fotopictogram  verschijnt.
2.	 Druk op ▲/ ▼ om foto of video te selecteren.

	- Foto wordt aangegeven door .
	- Video wordt aangegeven door . Druk op OK om de geselecteerde video af te spelen.

3.	 Druk op  om meerdere opties te zien, waaronder “Delete”, “Protect” (om onbedoeld wissen te voorkomen) en 
“Slide Show”. 
	- Druk op ▲/ ▼om een menu-onderwerp te kiezen.
	- Druk op OK om te selecteren.

10.	Instellingsmenu
a)	Het instellingsmenu openen
1.	 Druk op  en vervolgens op ▲/ ▼ om foto of video te selecteren.

	- Foto wordt aangegeven door .
	- Video wordt aangegeven door . 

2.	 Druk op  om het instellingsmenu te openen voor foto of video:
	- Druk op ▲/ ▼ om te navigeren/de waarde te veranderen.
	- Druk op OK om te selecteren.
	- Druk op  om terug te keren naar het vorige menu.

b)	Menu-opties
Menu-optie Beschrijving
PhotoResolution Beeldkwaliteit selecteren.
VideoResolution Videokwaliteit selecteren.
WhiteBalance Alleen foto: Kies uit “Auto” of “Daylight”
LoopRecording Alleen video: De opname wordt na het ingestelde interval vervolgd en de video zal als 

een nieuwe clip worden opgenomen. 
Time-lapseCapture Alleen foto: Stel het aantal foto’s in dat gedurende een ingestelde periode moet  

worden genomen.
DateStamp De tijd en datum weergeven op een afbeelding.

Date/Time De huidige datum en tijd instellen.
AutoPowerOff Stel hier een automatische uitschakeltijd in voor wanneer er geen activiteit wordt 

waargenomen.
Language De schermtaal instellen (Engels of Duits)
TVOut Selecteer NTSC of PAL.
Format MicroSD-kaart formatteren.
DefaultSetting Zet alle instellingen terug naar de fabrieksinstellingen.
Version Informatie over de firmwareversie.
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11.	PortableCapture Plus-software

 Belangrijk: 
•	 De toetsen zullen niet functioneren wanneer aangesloten op een computer. Gebruik de “PortableCapture 

Plus”-software om de microscoop te bedienen.
•	 Wanneer aangesloten op een computer, worden opgenomen foto’s en video’s opgeslagen op de harde 

schijf van de computer.

a)	Download en installeer software
1.	 Bezoek: www.conrad.com/downloads .
2.	 Voer bestelnummer 2176727 in.
3.	 Selecteer het bestand dat u wilt downloaden.
4.	 Selecteer de folder die correspondeert met het besturingssysteem van uw computer (Windows® of Mac) en selec-

teer vervolgens “PortableCapture_Plus” om de software te installeren.
5.	 Volg de instructies op het scherm om het installatieproces af te ronden.
6.	 Start de software door op het icoontje te klikken dat na de installatie op het bureaublad is geplaatst.

	 Verander de schermtaal, bijv. Options > Language > German.

b)	Aansluiting op de microscoop
1.	 Sluit het ene uiteinde van de USB-kabel aan op de USB-poort van de microscoop en steek het andere uiteinde in 

een USB-A-poort van uw computer.
2.	 Als u het apparaat voor het eerst aansluit, wacht dan eventjes totdat uw computer de vereiste drivers heeft ge-

download en de microscoop instelt als een nieuw apparaat. Volg de instructies op het scherm.
3.	 Start de “PortableCapture Plus”-software. 
4.	 Druk op de aan-/uittoets  om de microscoop AAN te schakelaar.
5.	 Druk op ▲/ ▼ om “PCCamera” te selecteren en druk vervolgens op OK om de selectie te bevestigen.

	 Start de software opnieuw als het microscoopbeeld niet in voorbeschouwingsgedeelte verschijnt. 
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c)	Overzicht
B1
B2

B3

B4

B5

B6

B7

B1	 Menu-onderwerpen:
	- File > Photos/Videos Folder: Waar opgenomen afbeeldingen worden opgeslagen op uw computer.
	- Options > Resolution: De resolutie veranderen voor beeldopnames.
	- Options > Date/Time: De opgenomen datum en tijd in foto's of video's weergeven/verbergen.
	- Options > Language: De taal van de gebruikersinterface veranderen.
	- Options > XY Guide: Richtlijnen weergeven/verbergen.

B2	 Snelkoppelingen: Camera/Video/Timer/Volledig scherm/Importeren 

B3	 X- en Y-as richtlijnen
B4	 Voorvertoningsgedeelte voor afbeeldingen
B5	 Vergrotingsinformatie
B6	 Tabblad Foto/Video: Selecteer een tabblad om uw opgeslagen foto's of video's te bekijken.
B7	 Venster voor opgeslagen afbeeldingen (miniatuuroverzicht).

	- Opgenomen foto's/video's worden as miniaturen weergegeven.
	- Als u de muis over een miniatuur beweegt, dan zal de afbeelding worden weergegeven in het voorvertoningsgedeelte 

(B4).
	- Klik met de rechtermuisknop op een afbeelding voor meer opties, zoals Open, Save as, Copy, Delete, Delete All.
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d)	Foto's maken 
1.	 Plaats de microscoop zodanig dat de cameralens dicht bij en op het exemplaar gericht is.
2.	 Wanneer u het voorbeschouwingsgedeelte (B4) bekijkt, kunt u het beeld in focus brengen met de focusknop.

3.	 Selecteer de het snelkoppelingspictogram Camera  om het beeld op te nemen.
4.	 Foto's worden opgeslagen in de File > Photos Folder.

	 Opgenomen afbeeldingen worden als miniaturen weergegeven in het venster voor opgeslagen 
afbeeldingen (B7). Als u de muis over een miniatuur beweegt, dan zal de afbeelding worden weergegeven 
in het voorvertoningsgedeelte (B4). Afbeeldingen worden opgeslagen in het formaat JPG.

e)	Video’s opnemen
1.	 Plaats de microscoop zodanig dat de cameralens dicht bij en op het exemplaar gericht is.
2.	 Wanneer u het voorbeschouwingsgedeelte (B4) bekijkt, kunt u het beeld in focus brengen met de focusknop.

3.	 Selecteer het snelkoppelingsicoontje Video  om de opname te starten. Het icoontje zal knipperen om aan te 
geven dat de opname is gestart.

4.	 Klik op het knipperende icoontje om de opname te stoppen.
5.	 Video's worden opgeslagen in File > Videos Folder.

	 Opgenomen video's worden als miniaturen weergegeven in het venster voor opgeslagen afbeeldingen 
(B7). Als u de muis over een miniatuur beweegt, dan zal de afbeelding worden weergegeven in het 
voorvertoningsgedeelte (B4). 

f)	 Foto- en videotimer

.

U kunt uw eigen start- en stoptimer instellen voor het maken van foto's of opne-
men van video's.

1.	 Selecteer de snelkoppeling Timer  en selecteer vervolgens Photo of  
Video.

2.	 Stel de gewenste parameters in.
3.	 Selecteer Start om de opname te starten.

	 De opname zal stoppen nadat het programma de parameters heeft 
doorlopen of als u Stop selecteert om de timer te eindigen. 
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g)	Opmaak/commentaar voor afbeeldingen
Dubbelklik op een afbeelding in het venster met opgeslagen afbeeldingen (B7) om de opmaak- of commentaainter-
face voor die afbeelding te openen.

	- Opmaakpictogram .
	- Commentaarpictogram 

	 Een uitklapmenu naast elk pictogram zal de verschillende opties tonen.

h)	Meetapparatuur voor afbeeldingen
Dubbelklik op een afbeelding in het venster met opgeslagen afbeeldingen (B7) om de meetinterface te openen en 
selecteer vervolgens het meeticoontje .

 Belangrijk: 
U dient de software te kalibreren voor nauwkeurige metingen. Zie paragraaf “PortableCapture Plus-software 
→ h) Kalibratie.”

•	 Any Angle Line. Klik en sleep van het ene naar het andere punt.
•	 Continuous Line. Klik en sleep van het ene punt naar meerdere punten.
•	 Radius Circle. Klik en sleep om de radius te vergroten.
•	 Diameter Circle. Klik en sleep om de diameter te vergroten.
•	 Three Points Angle. Klik en sleep van het ene naar het andere punt, meet de 

hoek en klik vervolgens op de muis om los te laten. 
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i)	 Kalibratie
	 U hebt een liniaal nodig voor de kalibratie.

1.	 Seleceert: Options → Crossing → On.
2.	 Focus de microscoop op de liniaal.

3.	 Draai de focusknop totdat het beeld scherp is. 
4.	 Pas de positie van de liniaal aan zodat het beeld recht afgestemd is op de XY richtlijnen.
5.	 Neem een foto van het beeld wanneer het geselecteerde gedeelte is afgestemd op het kruis, zoals afgebeeld.
6.	 Dubbelklik op de afbeelding van de liniaal in het venster met opgeslagen afbeeldingen (B7) om de “Image  

Preview”-interface te openen.

1.000

1.000

7.	 Selecteer het kalibratiepictogram  → Calibration.
8.	 Klik en sleep om de start- en eindpunten te selecteren over een bekende waarde, bijv. 1 mm toename over de liniaal.
9.	 Wanneer het dialoogvenster verschijnt, voer dan de exacte waarde in van het gemeten monster in het veld Actual 

dimension. De software zal de vergroting berekenen. 
10.	Selecteer “OK” om te bevestigen. De aangepaste vergrotingswaarde zal rechtsboven in de hoek worden weergegeven.
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j)	 Controleer de kalibratie
1.	 Dubbelklik op de afbeelding van de liniaal in het venster met opgeslagen afbeeldingen (B7) om de “Image  

Preview”-interface te openen.

2.	 Selecteer het meetpictogram .
3.	 Selecteer “Any Angle Line” in het uitklapmenu, klik vervolgens op de start- en eindpunten en sleep deze 1mm 

over de liniaal.
4.	 De kalibratie is geslaagd als de liniaalwaarde van de software gelijk is aan de waarde van de gemeten toename 

op de liniaal.

12.	Uitgang naar tv/monitor
U kunt uw televisiescherm of computermonitor als een groot scherm gebruiken om afbeeldingen te bekijken. Lees de 
gebruiksaanwijzingen van uw tv of monitor voor informatie over het weergeven van HDMI-ingangen.
1.	 Sluit het ene uiteinde van de meegeleverde HDMI-kabel aan op de HDMI-out van de microscoop en steek het 

andere uiteinde in een beschikbare HDMI-ingang van de tv of monitor.

	 U kunt ook een AV-kabel gebruiken om het apparaat via de TV-out aan te sluiten.

2.	 Druk op de aan-/uittoets  om de microscoop AAN te schakelaar.
3.	 Druk op de modustoets  om te wisselen tussen de foto- en videomodus.

	- Het picogram  geeft aan dat de fotomodus is geselecteerd.
	- Het pictogram  geeft aan dat de videomodus is geselecteerd.
	- Het pictogram   geeft aan dat de afspeelmodus is geselecteerd.

4.	 Druk op  om de instellingen te openen.
5.	 Druk op ▲/ ▼ om “TV Out” te selecteren en druk vervolgens op OK.
6.	 Druk op ▲/ ▼ om “NTSC” of “PAL” te selecteren en druk vervolgens op OK.
7.	 Druk op  om de microscoopinstellingen af te sluiten.

13.	Statiefmontage
	 Schroef het statief niet geforceerd in de montage om 

beschadiging van het schroefgat te voorkomen.
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14.	Onderhoud en reiniging
	 Gebruik in geen enkel geval agressieve schoonmaakmiddelen, ontsmettingsalcohol of andere chemische 

oplossingen omdat deze schade toe kunnen brengen aan de behuizing en zelfs afbreuk kan doen aan de 
werking van het product.

•	 Koppel het product vóór iedere reiniging los van de stroomvoorziening.
•	 Reinig het product met een droog, pluisvrij doekje.

15.	Verwijdering
a)	Product

	 Elektronische apparaten zijn recyclebaar afval en horen niet bij het huisvuil. Als het product niet meer werkt 
moet u het volgens de geldende wettelijke bepalingen voor afvalverwerking afvoeren. 

	 Haal eventueel geplaatste batterijen/accu’s uit het apparaat en gooi ze afzonderlijk van het product weg.

b)	Batterij/accu’s
	 U bent als eindverbruiker volgens de KCA-voorschriften wettelijk verplicht alle lege batterijen en accu’s in 

te leveren. Verwijdering via het huisvuil is niet toegestaan.

	 Verontreinigde batterijen/accu’s zijn met dit symbooltje gemarkeerd om aan te geven dat afdanken als huishou-
delijk afval verboden is. De aanduidingen voor de zware metalen die het betreft zijn: Cd = Cadmium, Hg = Kwik,  
Pb = Lood (naam op (oplaadbare) batterijen, bijv. onder het afval-icoontje aan de linkerzijde).

U kunt verbruikte batterijen/accu’s gratis bij de verzamelpunten van uw gemeente, onze filialen of overal waar  
batterijen/accu’s worden verkocht, afgeven.
Op deze wijze voldoet u aan uw wettelijke verplichtingen en draagt u bij aan de bescherming van het milieu.
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16.	Technische gegevens
a)	Microscoop
Voedingsbron.....................................................�Li-ion 3,7 V/1050 mAh (oplaadbare batterij) 

5 V/DC, 500 mA (USB 2.0)
Oplaadtijd van batterij........................................ong. 5 uur (via stroomadapter)
Gebruiksduur van batterij..................................ong. 4 uur
Geheugen..........................................................MicroSD, SDHC, SDXC (max. 32 GB)
MicroSD-bestandssysteem................................FAT32
Menutaal............................................................Engels, Duits
Beeldsensor.......................................................12 MP
Cameraresolutie................................................�12 M (4608 x 2592), 10 M (4224 x 2368), 8 M (3840 x 2160), 

5 M (3072 x 1728), 3 M (2304 x 1296), 2 M (1920 x 1080)
Focusbereik.......................................................0 - 60 mm (handmatige focus)
Vergroting..........................................................�Optisch: 10x tot 300x 

Digitaal: 1,1x tot 4,0x
Fotoformaat.......................................................JPG
Videoformaat.....................................................AVI
Videoresolutie....................................................1920 x 1080 p, 1280 x 720 p
Videoframesnelheid...........................................max. 30 fps
Led....................................................................max. 500 LUX (wit)
Bedrijfsomstandigheden....................................10 tot +40 °C, 40 – 85 % relatieve vochtigheid (niet condenserend)
Opslagomstandigheden.....................................-5 tot +50 °C; 40 – 85 % relatieve vochtigheid (niet condenserend)
Afmetingen (B x H x D)......................................108 x 160 x 37 mm
Gewicht..............................................................213 g (met batterij)
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b)	Software
Ondersteunde besturingssystemen...................Windows® 7/8/10 (32/64 bit), Mac OS 10.14 of hoger.

c)	Netvoedingadapter
Ingangsspanning...............................................100 - 240 V/AC
Voedingsfrequentie............................................50/60 Hz
Uitgangsspanning..............................................5,0 V
Uitgangsstroom.................................................1,0 A
Uitgangsstroom.................................................5,0 W
Gemiddelde actieve efficiëntie...........................≥73,62 %
Efficiëntie bij lage belasting (10%).....................N/A
Energieverbruik in nietbelaste toestand............≤0,10 W
Modelaanduiding...............................................DSA-5PF02-05 FEU 050100

Handelsregistratienummer: HRB 3896

Fabrikant: Conrad Electronic SE, Klaus-Conrad-Str. 1, D-92240 Hirschau
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van de uitgever. Nadruk, ook van uittreksels, verboden. De publicatie voldoet aan de technische stand bij het in druk 
bezorgen.
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